<!DOCTYPE html>
<html lang="nl" itemscope itemtype="http://schema.org/WebPage">
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="Kirra">
		

        	<meta name="description" content="">
	<meta name="keywords" content="">

				<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
	
		
			
		
<link rel="canonical" href="/sport/fc-groningen-slaat-dubbelslag-op-transfermarkt">
<meta name="robots" content="index, follow">

<meta name="generator-id" content="169714">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        
		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1528955980/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<!-- PROJECT_ROOT_DIR/components/basicpage/favicons.tpl -->
<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/favicon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />
		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.gic.nl/startpagina/rss" />
					
		
		
        		<title>FC Groningen slaat dubbelslag op transfermarkt - Groninger Internet Courant</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="FC Groningen slaat dubbelslag op transfermarkt">
<meta name="twitter:description" content="FC Groningen heeft donderdag een dubbelslag geslagen op de transfermarkt. Het nam Ahmed el Messaoudi over van het Belgische KV Mechelen. Ook huurt de club de Zweede vleugelaanvaller Joel Asoro van Swansea City.">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">

	<meta property="og:type" content="article" />

<meta property="og:title" content="FC Groningen slaat dubbelslag op transfermarkt">
<meta property="og:description" content="FC Groningen heeft donderdag een dubbelslag geslagen op de transfermarkt. Het nam Ahmed el Messaoudi over van het Belgische KV Mechelen. Ook huurt de club de Zweede vleugelaanvaller Joel Asoro van Swansea City.">
<meta property="og:url" content="https://www.gic.nl/sport/fc-groningen-slaat-dubbelslag-op-transfermarkt">

	<meta property="og:image" content="https://www.gic.nl/uploads/opengraph/896a5a7d-5114-5f42-9018-f999b7be95d6/3091976340/Asoro%20en%20Messaoudi.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

				
		
		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N32WHZS');</script>
			<!-- End Google Tag Manager -->
		
	</head>

	

	<body id="component-newsitem">
		
		<input type="checkbox" id="js-nav-trigger" class="nav-trigger">

		<div class="page-website-wrapper">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>

			<nav class="hidden" id="direct-naar">
				<a href="#content">Direct naar inhoud</a>
			</nav>

			
			<div class="container">
				<!-- PROJECT_ROOT_DIR/components/basicpage/header.tpl -->
<header id="header" class="cf">
	<div class="header-top">
	    <div id="header_left">
	        	            <div id="logo">
	                <a href="/" title="Ga naar homepagina">
	        
	        <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

	        	                </a>
	            </div>
	        	    </div>

		
        	    <div id="header_right" class="cf">
	        <div id="header_right_top" class="cf">

								
	            	            		            <form id="zoeken" class="cf" method="get" action="/zoeken">
		                <fieldset class="none">
		                    <legend>Zoek op de website</legend>
		                    <label class="hidden" for="js-zoeken-q">Zoekterm</label>
		                    <input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
		                    <input class="button" type="submit" value="Zoek" />
		               </fieldset>
		            </form>
	            	        </div>
			
			    </div>
	</div>

	<div class="header-nav-container">
		<!--PROJECT_ROOT_DIR/components/basicpage/navmain.tpl-->

        	
	
					
			<nav class="page-mainmenu" id="js-mainmenu" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul class="level-1">
								<li class="level-1-item" data-staticid="32">
					<a class="nieuwsnieuws" href="/nieuws" itemprop="url">
						<span itemprop="name">Nieuws</span>
					</a>
					<meta itemprop="position" content="1">
				</li>
								<li class="level-1-item" data-staticid="36">
					<a class="nieuwseconomie" href="/economie" itemprop="url">
						<span itemprop="name">Economie</span>
					</a>
					<meta itemprop="position" content="2">
				</li>
								<li class="level-1-item" data-staticid="96348">
					<a class="nieuwsbereikbaarheidenverkeer" href="/bereikbaarheid-verkeer" itemprop="url">
						<span itemprop="name">Bereikbaarheid &amp; Verkeer</span>
					</a>
					<meta itemprop="position" content="3">
				</li>
								<li class="level-1-item" data-staticid="37">
					<a class="nieuwsuitgaan" href="/uitgaan" itemprop="url">
						<span itemprop="name">Uitgaan</span>
					</a>
					<meta itemprop="position" content="4">
				</li>
								<li class="level-1-item" data-staticid="35">
					<a class="nieuwswonen" href="/wonen" itemprop="url">
						<span itemprop="name">Wonen</span>
					</a>
					<meta itemprop="position" content="5">
				</li>
								<li class="level-1-item" data-staticid="34">
					<a class="nieuwsinnovatie" href="/innovatie" itemprop="url">
						<span itemprop="name">Innovatie</span>
					</a>
					<meta itemprop="position" content="6">
				</li>
								<li class="level-1-item" data-staticid="33">
					<a class="nieuwssport" href="/sport" itemprop="url">
						<span itemprop="name">Sport</span>
					</a>
					<meta itemprop="position" content="7">
				</li>
								<li class="level-1-item" data-staticid="150610">
					<a class="nieuwsbeeld" href="/inbeeld" itemprop="url">
						<span itemprop="name">In Beeld</span>
					</a>
					<meta itemprop="position" content="8">
				</li>
				
			</ul>
		</nav>
	
			</div>
</header>

<!-- PROJECT_ROOT_DIR/components/basicpage/header-banners.tpl -->
<div class="js-carousel banners header-banners" data-interval="15">
	<!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.noorderzon.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.noorderzon.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/194bc90e-3441-5021-886f-40a9cf54b8d2" 
		 src="https://www.gic.nl/uploads/fckconnector/194bc90e-3441-5021-886f-40a9cf54b8d2" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.rug.nl/gdbc" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.rug.nl/gdbc">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" 
		 src="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://northernknowledge.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://northernknowledge.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" 
		 src="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" alt="" />
</a>	</section>

</div>
				<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="sport">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/sport">sport</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	16 aug 2019, 09:09
	</p>		</div>
			</div>

	<h1>FC Groningen slaat dubbelslag op transfermarkt</h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/896a5a7d-5114-5f42-9018-f999b7be95d6/3063983249/Asoro%20en%20Messaoudi.jpg" alt="FC Groningen slaat dubbelslag op transfermarkt" width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>FC Groningen heeft donderdag een dubbelslag geslagen op de transfermarkt. Het nam Ahmed el Messaoudi over van het Belgische KV Mechelen. Ook huurt de club de Zweede vleugelaanvaller Joel Asoro van Swansea City.</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.gic.nl/aanmelden-luncheditie" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.gic.nl/aanmelden-luncheditie">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/c7825cd2-ebb7-5af8-a8e4-b1593d6fd08e" 
		 src="https://www.gic.nl/uploads/fckconnector/c7825cd2-ebb7-5af8-a8e4-b1593d6fd08e" alt="" />
</a>
			</section>
		
		</div>
	</div>
	


	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
	<h2>Ahmed el Messaoudi</h2>	<p>De 24-jarige Marokkaan El Messaoudi tekende in het Hitachi Capital Mobility Stadion een contract voor drie seizoenen. Ahmed El Messaoudi begon zijn profcarri&egrave;re bij Lierse SK. De verdedigende middenvelder werd vanaf medio 2015 verhuurd aan achtereenvolgens Standard Luik en KV Mechelen, dat hem medio 2017 definitief overnam van de voormalige profclub uit het Belgische Lier. Vorig seizoen werd El Messaoudi door KV Mechelen verhuurd aan Fortuna Sittard. Hij speelde bijna 140 offici&euml;le wedstrijden in het betaalde voetbal, waarin hij zes keer scoorde en goed was voor negen assists. El Messaoudi heeft &eacute;&eacute;n interland namens Marokko achter zijn naam staan.<br />
&nbsp;<br />
Technisch directeur Mark-Jan Fledderus is in z&rsquo;n nopjes dat FC Groningen erin geslaagd is El Messaoudi aan de eerste selectie van de club toe te voegen. &ldquo;Voor het middenveld, waar we ruim zitten in de aanvallend ingestelde spelers, waren wij nog op zoek naar een speler die voor extra balans zorgt binnen onze selectie. Het liefst een speler met veel voetballend vermogen en fysieke kracht. In die zoektocht zijn we uitgekomen bij Ahmed. Hij heeft afgelopen seizoen bij Fortuna Sittard laten zien over veel voetballend vermogen te beschikken, daarnaast kan hij zowel controlerend spelen op het middenveld als belangrijk zijn in het meepikken van doelpunten en assists. Ahmed beschikt over prima fysieke voorwaarden en geeft ons daarmee extra body en lengte. Het is tevens prettig dat hij met zijn 24 jaar en zijn ervaringen in zowel Belgi&euml; als Nederland ook op dat gebied wat toevoegt aan onze relatief jonge selectie. Wij zijn heel blij dat we erin geslaagd zijn hem over te nemen van KV Mechelen.&rdquo;</p>

</div><!-- PROJECT_ROOT_DIR/components/imageuitlijning/view.tpl -->
			<figure class="illustratie">
			<img src="/uploads/illustraties-groot/f54feb8d-17d2-50c8-b595-f260dc6d5d78/3047748669/Messaoud.jpg" alt="" width="624">
					</figure>
	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
	<h2>Joel Asoro</h2>	<p>Joel Asoro wordt voor de rest van het seizoen gehuurd van Swansea City (Wales), uitkomend in het Championship in Engeland. FC Groningen heeft wel een optie tot koop bedongen voor de aanvaller, die als buitenspeler en als spits uit de voeten kan. De in Stockholm geboren Zweedse jeugdinternational heeft in diverse nationale leeftijdscategorie&euml;n gespeeld en scoorde daarin veelvuldig. Mede hierdoor werd Asoro al in een vroeg stadium gelinkt aan grote clubs. In 2015 koos hij voor een overgang naar Sunderland. In het seizoen 2016/2017 werd Asoro de jongste speler ooit van Sunderland in de Premier League en de jongste Zweed ooit op dat niveau.<br />
&nbsp;<br />
Het seizoen erop speelde Asoro namens Sunderland 26 wedstrijden in het Championship, waarin hij drie keer scoorde en twee assists had. Sunderland degradeerde ook op het tweede niveau in Engeland, maar Asoro werd bij de club verkozen tot Talent van het Jaar. De aanvaller wilde zijn nog &eacute;&eacute;n jaar doorlopende contract niet verlengen en stond in de belangstelling van onder meer Arsenal en Tottenham Hotspur. Hij vertrok uiteindelijk naar Swansea City, waar hij tot veertien competitiewedstrijden kwam. Asoro heeft bij de club uit Wales nog een doorlopende verbintenis tot medio 2022.<br />
&nbsp;<br />
Technisch directeur Mark-Jan Fledderus zegt over het aantrekken van Asoro: &ldquo;Zoals eerder aangegeven, wilden wij vanuit de analyse die we van de selectie hebben gemaakt heel graag snelheid en diepte toevoegen aan het team. Dat is gelukt met Gabriel Gudmundsson en nu ook met Joel Asoro. Joel is enorm snel en heeft diepte in zijn spel. Hij staat bekend als een groot talent in Zweden en heeft op heel jonge leeftijd al de overstap gemaakt naar Engeland, waar hij het eerst bij Sunderland uitstekend heeft gedaan. Bij Swansea kwam hij afgelopen seizoen tot de nodige wedstrijden, maar richting dit seizoen kwam hij niet echt in de plannen van de manager voor. Wij hebben Joel nu kunnen huren voor een seizoen met een optie tot koop. Dat hij enorm talentvol is, is duidelijk. Joel kiest bewust voor FC Groningen, waar bewezen is dat jonge talenten zich goed kunnen ontwikkelen en een volgende stap in hun carri&egrave;re kunnen zetten. Hij krijgt bij ons de kans om zijn talent te laten zien en dan is het aan hem om ons allemaal te overtuigen.&rdquo;</p>

</div><!-- PROJECT_ROOT_DIR/components/imageuitlijning/view.tpl -->
			<figure class="illustratie">
			<img src="/uploads/illustraties-groot/a7500517-8b8c-53ec-bd3c-ddf78229ecc6/3047748668/Schermafbeelding%202019-08-16%20om%2009.03.00.jpg" alt="" width="624">
					</figure>
	

	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">

	<div class="fb-comments" data-href="https://www.gic.nl/sport/fc-groningen-slaat-dubbelslag-op-transfermarkt" data-width="624" data-num-posts="10"></div>

	<div class="bottom-container">
		<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">Gratis aanmelden voor de Luncheditie!</a>

		<!-- PROJECT_ROOT_DIR/components/basicpage/share.tpl -->
	
<ul class="social-share" id="js-social-share">
	<li class="social-share-label">Deel deze pagina:</li>
	<li><a class="icon-whatsapp" data-icon="a" title="Deel deze pagina via Whatsapp" data-tracking-label="Whatsapp" href="whatsapp://send?text=FC Groningen slaat dubbelslag op transfermarkt - Groninger Internet Courant&nbsp;-&nbsp;https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt%3Futm_medium%3Dsocial%26utm_source%3DWhatsApp%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-facebook" data-icon="b" title="Deel deze pagina op Facebook" data-tracking-label="Facebook" href="//facebook.com/sharer/sharer.php?t=FC%20Groningen%20slaat%20dubbelslag%20op%20transfermarkt%20-%20Groninger%20Internet%20Courant&u=https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt%3Futm_medium%3Dsocial%26utm_source%3DFacebook%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-twitter" data-icon="c" title="Deel deze pagina op Twitter" data-tracking-label="Twitter" href="//twitter.com/intent/tweet?text=FC%20Groningen%20slaat%20dubbelslag%20op%20transfermarkt%20-%20Groninger%20Internet%20Courant&url=https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt%3Futm_medium%3Dsocial%26utm_source%3DTwitter%26utm_campaign%3Dshare%2520buttons"></a></li></li>
	<li><a class="icon-linkedin" data-icon="g" title="Deel deze pagina op LinkedIn" data-tracking-label="LinkedIn" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt%3Futm_medium%3Dsocial%26utm_source%3DLinkedIn%26utm_campaign%3Dshare%2520buttons&title=FC%20Groningen%20slaat%20dubbelslag%20op%20transfermarkt%20-%20Groninger%20Internet%20Courant"></a></li></li>
	<li><a class="icon-envelope" data-icon="d" title="Deel deze pagina via e-mail" data-tracking-label="E-mail" href="mailto:?subject=FC%20Groningen%20slaat%20dubbelslag%20op%20transfermarkt%20-%20Groninger%20Internet%20Courant%3A%20https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt&body=https%3A%2F%2Fwww.gic.nl%2Fsport%2Ffc-groningen-slaat-dubbelslag-op-transfermarkt%3Futm_medium%3Demail%26utm_source%3De-mail%26utm_campaign%3Dshare%2520buttons"></a></li>
</ul>
	</div>
</div>
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->
<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">
    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.noorderzon.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.noorderzon.nl%2F" data-label="https://www.noorderzon.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/486eb14e-32d0-5744-b6ad-61bc6e6e6032" 
         src="https://www.gic.nl/uploads/fckconnector/486eb14e-32d0-5744-b6ad-61bc6e6e6032" alt="https%3A%2F%2Fwww.noorderzon.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://northernknowledge.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fnorthernknowledge.nl%2F" data-label="https://northernknowledge.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" 
         src="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" alt="https%3A%2F%2Fnorthernknowledge.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.rug.nl/gdbc/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" data-label="https://www.rug.nl/gdbc/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" 
         src="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" alt="https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" />
         
	</a>
	</section>

	</div>

	<!-- PROJECT_ROOT_DIR/components/component/dfp-banner.tpl -->
<div id="div-gpt-ad-1496935611512-1" class="dfp-banner" style="width: 300px; height: 250px"></div>

	
			
	
	<div class="luncheditie">
					<div class="lunch_top">
				<h3><span>De Luncheditie</span></h3>
				<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
				<p>Onze Luncheditie verschijnt iedere werkdag.</p>
				<p>Abonneer u nu door hier uw email adres in te vullen:</p>

				

												<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
					<fieldset class="none">
						<input name="rh" value="signup" type="hidden">
						<input name="l" value="846" type="hidden">
						<input name="s" value="0M73Tv" type="hidden">
						<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
						<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
						<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" placeholder="uw e-mailadres">
					</span>
						<input type="submit" name="submit" value="Aanmelden" class="submit">
					</fieldset>
				</form>
			</div>
		
		<div class="lunch_bottom cf">
			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

				<a class="btn-adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
	</aside></div>
			</div>

			<!-- PROJECT_ROOT_DIR/components/basicpage/footer.tpl -->

        <footer id="footer">
	<div id="footer_middle">
		<div id="inner_footer">
										<div id="inner_footer_left">

					<h2>Links en externe websites</h2>
											<ul>
							<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.krijgsheer.nl">Krijgsheer</a></li>
<!-- PROJECT_ROOT_DIR/components/crosslink/listitem.tpl -->
<li><a href="/privacy-en-disclaimer">Privacy &amp; disclaimer</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="https://www.gic.nl/inbeeld/bedrijf-in-beeld/energietransitie-in-groningen-duurzame-oplossingen-en-groene-energieleveranciers-dragen-hun-steentje-bij">Energietransitie in Groningen</a></li>

						</ul>
									</div>

				<div id="inner_footer_right">
					<h2>Redactie</h2>
					<div id="redactie">
						<p>
							Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Jelte Stol<br />
Marieke Bos<br />
SPORT: Theo Sikkema<br />
Advertising: Wim Dijkman 
						</p>
					</div>

					<div id="address">
						<p>
							Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

						</p>
					</div>
				</div>
					</div>
	</div>

	<div id="footer_bottom">
		<div id="footer_bottom_grey">
			<div>
				<p class="fleft">
					&copy; 1998 - 2019 Persbureau Tammeling
				</p>

				<p class="fright">
					Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
				</p>
			</div>
		</div>

		<div id="inner_footer_bottom">
			<div id="footer_bottom_color1"></div>
			<div id="footer_bottom_color2"></div>
			<div id="footer_bottom_color3"></div>
			<div id="footer_bottom_color4"></div>
			<div id="footer_bottom_color5"></div>
			<div id="footer_bottom_color6"></div>
		</div>
	</div>
</footer>

				</div>

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32WHZS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

					<!-- PROJECT_ROOT_DIR/components/basicpage/popup.tpl -->
<div id="popup" data-cookie-popup="popup-shown" class="popup hidden">
	<button aria-role="close" class="js-close-popup">X</button>
	<p class="popup-title">Meer dan 10.000 Groningers ontvangen elke werkdag onze Luncheditie. Die wil jij toch niet missen?</p>

				<!-- PROJECT_ROOT_DIR/components/homepage/newsletter-subscription.tpl -->
<div class="newsletter-subscribe-wrapper">
	<p>Het laatste nieuws uit Groningen elke middag in je mailbox.</p>
			<form method="get" class="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php">
		<fieldset class="none">
			<input name="rh" value="signup" type="hidden">
			<input name="l" value="846" type="hidden">
			<input name="s" value="0M73Tv" type="hidden">
			<input name="rs" value="http://www.gic.nl?subscribed=1&popup=1" type="hidden">
			<input name="rf" value="http://www.gic.nl?subscribed=0&popup=1" type="hidden">
			<span class="input-wrap">
			   <input name="email" type="text" class="js-luncheditie-input" placeholder="E-mailadres">
			</span>

			<input type="hidden" class="js-honingpot" name="honingpot" value="">
			
			<a class="home-submit-button js-luncheditie-submit" href="#"
									style="background-color:#000000; color:#ffffff;"
					>
				Dat wil ik!			</a>
		</fieldset>
	</form>
</div>
	</div>
		
		<!-- PROJECT_ROOT_DIR/components/basicpage/mobile-nav.tpl -->
<div class="page-mobile-nav-container"><label class="nav-toggle" id="js-nav-toggle" for="js-nav-trigger"><span class="nav-toggle-lines"></span></label><div class="nav-wrapper" id="js-nav-wrapper"></div><div class="nav-closer" id="js-nav-closer"></div></div>
		<!-- Javascript -->
		
		<script>window.active_pages_list = '/3/33/169714';</script>

		
		
		
		
		
		

		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->


		<!-- PROJECT_ROOT_DIR/components/component/dfp-script.tpl -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/60141826/gic.nl_0122_101_DFP_sizeless', [[300, 250], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1496935611512-0').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_102_DFP_300x250', [300, 250], 'div-gpt-ad-1496935611512-1').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_202_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-2').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_201_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript" src="/js/v1498043973/active-menus.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.viewport.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.inav.js"></script>

<script type="text/javascript" src="/js/v1551103493/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1523874361/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496935611512-1'); });

//]]></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>
	
		
	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->

<script type="text/javascript">//<![CDATA[

	(function() {
		var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
		ka.src = '//analytics.services.kirra.nl/ka.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
	})();

//]]></script>
</body>
</html>
