<!DOCTYPE html>
<html lang="nl" itemscope itemtype="http://schema.org/WebPage">
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="Kirra">
		

        	<meta name="description" content="">
	<meta name="keywords" content="Sinterklaas, Intocht Sinterklaas Groningen, zwarte Piet, Zwarte Piet Groningen">

				<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
	
		
			
		
<link rel="canonical" href="/nieuws/intocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel">
<meta name="robots" content="index, follow">

<meta name="generator-id" content="174966">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        
		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1528955980/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<!-- PROJECT_ROOT_DIR/components/basicpage/favicons.tpl -->
<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/favicon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />
		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.gic.nl/startpagina/rss" />
					
		
		
        		<title>Sinterklaas Groningen</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Intocht Sinterklaas: Uiteindelijk valt het mee">
<meta name="twitter:description" content="De intocht van Sinterklaas in Groningen is zonder grote incidenten verlopen. Uiteindelijk is het allemaal meegevallen, hebben voor- en tegenstanders van Zwarte Piet hun mening kunnen geven en zorgde de politie voor een ordentelijke verloop van de intocht van Sinterklaas op deze zaterdag de 16e november.">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">

	<meta property="og:type" content="article" />

<meta property="og:title" content="Intocht Sinterklaas: Uiteindelijk valt het mee">
<meta property="og:description" content="De intocht van Sinterklaas in Groningen is zonder grote incidenten verlopen. Uiteindelijk is het allemaal meegevallen, hebben voor- en tegenstanders van Zwarte Piet hun mening kunnen geven en zorgde de politie voor een ordentelijke verloop van de intocht van Sinterklaas op deze zaterdag de 16e november.">
<meta property="og:url" content="https://www.gic.nl/nieuws/intocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel">

	<meta property="og:image" content="https://www.gic.nl/uploads/opengraph/96bfc81a-100a-50b0-9315-54492d69a9e8/3099951469/Sinterklaas%201.jpeg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

				
		
		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N32WHZS');</script>
			<!-- End Google Tag Manager -->
		
	</head>

																																					

	<body id="component-newsitem" class="takeover">
		
		<input type="checkbox" id="js-nav-trigger" class="nav-trigger">

		<div class="page-website-wrapper">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>

			<nav class="hidden" id="direct-naar">
				<a href="#content">Direct naar inhoud</a>
			</nav>

												<a href="http://www.jongeharten.nl/programma/" class="js-externe-link js-trackevent" data-observe="click" data-category="Takeover" data-action="Click op takeover aba44be7-7032-50fc-8154-3b0086dde14e" data-label="http://www.jongeharten.nl/programma/">
								<div class="takeover-image" style="background-image:url(/uploads/fckconnector/aba44be7-7032-50fc-8154-3b0086dde14e/3126784087/Jonge_Harten_2019_HPTO_cutout.jpg);"></div>
									</a>
							
			<div class="container">
				<!-- PROJECT_ROOT_DIR/components/basicpage/header.tpl -->
<header id="header" class="cf">
	<div class="header-top">
	    <div id="header_left">
	        	            <div id="logo">
	                <a href="/" title="Ga naar homepagina">
	        
	        <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

	        	                </a>
	            </div>
	        	    </div>

		
        	    <div id="header_right" class="cf">
	        <div id="header_right_top" class="cf">

								
	            	            		            <form id="zoeken" class="cf" method="get" action="/zoeken">
		                <fieldset class="none">
		                    <legend>Zoek op de website</legend>
		                    <label class="hidden" for="js-zoeken-q">Zoekterm</label>
		                    <input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
		                    <input class="button" type="submit" value="Zoek" />
		               </fieldset>
		            </form>
	            	        </div>
			
			    </div>
	</div>

	<div class="header-nav-container">
		<!--PROJECT_ROOT_DIR/components/basicpage/navmain.tpl-->

        	
	
					
			<nav class="page-mainmenu" id="js-mainmenu" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul class="level-1">
								<li class="level-1-item" data-staticid="32">
					<a class="nieuwsnieuws" href="/nieuws" itemprop="url">
						<span itemprop="name">Nieuws</span>
					</a>
					<meta itemprop="position" content="1">
				</li>
								<li class="level-1-item" data-staticid="36">
					<a class="nieuwseconomie" href="/economie" itemprop="url">
						<span itemprop="name">Economie</span>
					</a>
					<meta itemprop="position" content="2">
				</li>
								<li class="level-1-item" data-staticid="96348">
					<a class="nieuwsbereikbaarheidenverkeer" href="/bereikbaarheid-verkeer" itemprop="url">
						<span itemprop="name">Bereikbaarheid &amp; Verkeer</span>
					</a>
					<meta itemprop="position" content="3">
				</li>
								<li class="level-1-item" data-staticid="37">
					<a class="nieuwsuitgaan" href="/uitgaan" itemprop="url">
						<span itemprop="name">Uitgaan</span>
					</a>
					<meta itemprop="position" content="4">
				</li>
								<li class="level-1-item" data-staticid="35">
					<a class="nieuwswonen" href="/wonen" itemprop="url">
						<span itemprop="name">Wonen</span>
					</a>
					<meta itemprop="position" content="5">
				</li>
								<li class="level-1-item" data-staticid="34">
					<a class="nieuwsinnovatie" href="/innovatie" itemprop="url">
						<span itemprop="name">Innovatie</span>
					</a>
					<meta itemprop="position" content="6">
				</li>
								<li class="level-1-item" data-staticid="33">
					<a class="nieuwssport" href="/sport" itemprop="url">
						<span itemprop="name">Sport</span>
					</a>
					<meta itemprop="position" content="7">
				</li>
								<li class="level-1-item" data-staticid="150610">
					<a class="nieuwsbeeld" href="/inbeeld" itemprop="url">
						<span itemprop="name">In Beeld</span>
					</a>
					<meta itemprop="position" content="8">
				</li>
				
			</ul>
		</nav>
	
			</div>
</header>

<!-- PROJECT_ROOT_DIR/components/basicpage/header-banners.tpl -->
<div class="js-carousel banners header-banners" data-interval="15">
	<!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://northernknowledge.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://northernknowledge.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" 
		 src="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.iwink.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.iwink.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3cf4938e-ce7d-5339-a032-124d3e88bd16" 
		 src="https://www.gic.nl/uploads/fckconnector/3cf4938e-ce7d-5339-a032-124d3e88bd16" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.rug.nl/gdbc" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.rug.nl/gdbc">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" 
		 src="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.telemissie.com/leadgeneratie/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.telemissie.com/leadgeneratie/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/dd54f800-d512-5cf2-a301-ff013303fcaf" 
		 src="https://www.gic.nl/uploads/fckconnector/dd54f800-d512-5cf2-a301-ff013303fcaf" alt="" />
</a>	</section>

</div>
				<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="nieuws">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/nieuws">nieuws</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	16 nov 2019, 15:03
	</p>		</div>
			</div>

	<h1>Intocht Sinterklaas: Uiteindelijk valt het mee</h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/96bfc81a-100a-50b0-9315-54492d69a9e8/3071958378/Sinterklaas%201.jpeg" alt="Intocht Sinterklaas: Uiteindelijk valt het mee" width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>De intocht van Sinterklaas in Groningen is zonder grote incidenten verlopen. Uiteindelijk is het allemaal meegevallen, hebben voor- en tegenstanders van Zwarte Piet hun mening kunnen geven en zorgde de politie voor een ordentelijke verloop van de intocht van Sinterklaas op deze zaterdag de 16e&nbsp;november.</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.samenwerkingnoord.nl" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.samenwerkingnoord.nl">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/caf77a48-bae7-5bc2-a9e2-57623b7f441a" 
		 src="https://www.gic.nl/uploads/fckconnector/caf77a48-bae7-5bc2-a9e2-57623b7f441a" alt="" />
</a>
			</section>
		
		</div>
	</div>
	
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->




	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
		<p>De intocht van Sinterklaas was met spanning tegemoet gezien. Precies een jaar geleden kon een grote vechtpartij amper worden voorkomen.</p>

<p>&nbsp;</p>

<p>Dit jaar was de politie op alles voorbereid. Opmerkelijk was dat voor- en tegenstanders van Zwarte Piet een plek hadden toegewezen gekregen op het Emmaplein. De vrees was dat het daardoor makkelijker zou worden om schermutselingen te laten ontstaan. Maar het tegendeel bleek het geval.</p>

<p>&nbsp;</p>

<p>Sinterklaas zelf reageerde ook zeer verstandig door uitvoerig naar de voor- en tegenstanders te wuiven. &ldquo;Sinterklaas, wie kent hem niet!&rdquo;, zongen de zogenaamde Hooligans toen Sint hen zwaaiend passeerde.</p>

<p>&nbsp;</p>

<p>De vrees was, aldus onze verslaggever ter plekke, dat wanneer Sinterklaas eenmaal gepasseerd zou zijn alsnog de vlam in de pan zou slaan, dat was even een spannend moment, maar niets van dat alles.</p>

<p>&nbsp;</p>

<p>Uiteindelijk hield iedereen de emoties in toom, en is in Groningen correct gebruik gemaakt van het recht op demonstratie. Omdat demonstratievrijheid in Nederland ook een zeer hoog goed is, was er geen demonstratieverbod uitgevaardigd. En gelukkig bleken voor- en tegenstanders correct van hun recht gebruik te maken en heeft iedereen zijn mening kunnen geven over hoe hij of zij over Sinterklaas denkt.</p>

<p>&nbsp;</p>

<p>Kortom: complimentje aan Groningen ! Aan de politie. Aan het openbaar bestuur. Aan de demonstranten. Aan de organiserende Vereeniging voor Volksvermaken. En z&eacute;ker ook aan Sinterklaas!</p>

</div>

	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">

	<div class="fb-comments" data-href="https://www.gic.nl/nieuws/intocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel" data-width="624" data-num-posts="10"></div>

	<div class="bottom-container">
		<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">Gratis aanmelden voor de Luncheditie!</a>

		<!-- PROJECT_ROOT_DIR/components/basicpage/share.tpl -->
	
<ul class="social-share" id="js-social-share">
	<li class="social-share-label">Deel deze pagina:</li>
	<li><a class="icon-whatsapp" data-icon="a" title="Deel deze pagina via Whatsapp" data-tracking-label="Whatsapp" href="whatsapp://send?text=Sinterklaas Groningen&nbsp;-&nbsp;https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel%3Futm_medium%3Dsocial%26utm_source%3DWhatsApp%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-facebook" data-icon="b" title="Deel deze pagina op Facebook" data-tracking-label="Facebook" href="//facebook.com/sharer/sharer.php?t=Sinterklaas%20Groningen&u=https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel%3Futm_medium%3Dsocial%26utm_source%3DFacebook%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-twitter" data-icon="c" title="Deel deze pagina op Twitter" data-tracking-label="Twitter" href="//twitter.com/intent/tweet?text=Sinterklaas%20Groningen&url=https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel%3Futm_medium%3Dsocial%26utm_source%3DTwitter%26utm_campaign%3Dshare%2520buttons"></a></li></li>
	<li><a class="icon-linkedin" data-icon="g" title="Deel deze pagina op LinkedIn" data-tracking-label="LinkedIn" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel%3Futm_medium%3Dsocial%26utm_source%3DLinkedIn%26utm_campaign%3Dshare%2520buttons&title=Sinterklaas%20Groningen"></a></li></li>
	<li><a class="icon-envelope" data-icon="d" title="Deel deze pagina via e-mail" data-tracking-label="E-mail" href="mailto:?subject=Sinterklaas%20Groningen%3A%20https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel&body=https%3A%2F%2Fwww.gic.nl%2Fnieuws%2Fintocht-sinterklaas-uiteindelijk-valt-het-mee-groningen-houdt-het-hoofd-koel%3Futm_medium%3Demail%26utm_source%3De-mail%26utm_campaign%3Dshare%2520buttons"></a></li>
</ul>
	</div>
</div>
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->
<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">
    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://northernknowledge.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fnorthernknowledge.nl%2F" data-label="https://northernknowledge.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" 
         src="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" alt="https%3A%2F%2Fnorthernknowledge.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.rug.nl/gdbc/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" data-label="https://www.rug.nl/gdbc/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" 
         src="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" alt="https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.nieuwbouwxl.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.nieuwbouwxl.nl%2F" data-label="http://www.nieuwbouwxl.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/4d72b27f-ab3c-5843-b0e4-57a0483f6310" 
         src="https://www.gic.nl/uploads/fckconnector/4d72b27f-ab3c-5843-b0e4-57a0483f6310" alt="http%3A%2F%2Fwww.nieuwbouwxl.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.iwink.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.iwink.nl%2F" data-label="https://www.iwink.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/e1a6ec76-01cd-5b51-9596-837fe294b54c" 
         src="https://www.gic.nl/uploads/fckconnector/e1a6ec76-01cd-5b51-9596-837fe294b54c" alt="https%3A%2F%2Fwww.iwink.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.jongeharten.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.jongeharten.nl%2F" data-label="http://www.jongeharten.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/635b9789-1363-5ec5-9c0f-5ffa4155066a" 
         src="https://www.gic.nl/uploads/fckconnector/635b9789-1363-5ec5-9c0f-5ffa4155066a" alt="http%3A%2F%2Fwww.jongeharten.nl%2F" />
         
	</a>
	</section>

	</div>

	<!-- PROJECT_ROOT_DIR/components/component/dfp-banner.tpl -->
<div id="div-gpt-ad-1496935611512-1" class="dfp-banner" style="width: 300px; height: 250px"></div>

	
			
	
	<div class="luncheditie">
					<div class="lunch_top">
				<h3><span>De Luncheditie</span></h3>
				<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
				<p>Onze Luncheditie verschijnt iedere werkdag.</p>
				<p>Abonneer u nu door hier uw email adres in te vullen:</p>

				

												<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
					<fieldset class="none">
						<input name="rh" value="signup" type="hidden">
						<input name="l" value="846" type="hidden">
						<input name="s" value="0M73Tv" type="hidden">
						<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
						<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
						<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" placeholder="uw e-mailadres">
					</span>
						<input type="submit" name="submit" value="Aanmelden" class="submit">
					</fieldset>
				</form>
			</div>
		
		<div class="lunch_bottom cf">
			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

				<a class="btn-adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
	</aside></div>
			</div>

			<!-- PROJECT_ROOT_DIR/components/basicpage/footer.tpl -->

        <footer id="footer">
	<div id="footer_middle">
		<div id="inner_footer">
										<div id="inner_footer_left">

					<h2>Links en externe websites</h2>
											<ul>
							<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.krijgsheer.nl">Krijgsheer</a></li>
<!-- PROJECT_ROOT_DIR/components/crosslink/listitem.tpl -->
<li><a href="/privacy-en-disclaimer">Privacy &amp; disclaimer</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="https://www.gic.nl/inbeeld/bedrijf-in-beeld/energietransitie-in-groningen-duurzame-oplossingen-en-groene-energieleveranciers-dragen-hun-steentje-bij">Energietransitie in Groningen</a></li>

						</ul>
									</div>

				<div id="inner_footer_right">
					<h2>Redactie</h2>
					<div id="redactie">
						<p>
							Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Marieke Bos<br />
SPORT: Theo Sikkema<br />
Advertising: Wim Dijkman 
						</p>
					</div>

					<div id="address">
						<p>
							Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

						</p>
					</div>
				</div>
					</div>
	</div>

	<div id="footer_bottom">
		<div id="footer_bottom_grey">
			<div>
				<p class="fleft">
					&copy; 1998 - 2019 Persbureau Tammeling
				</p>

				<p class="fright">
					Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
				</p>
			</div>
		</div>

		<div id="inner_footer_bottom">
			<div id="footer_bottom_color1"></div>
			<div id="footer_bottom_color2"></div>
			<div id="footer_bottom_color3"></div>
			<div id="footer_bottom_color4"></div>
			<div id="footer_bottom_color5"></div>
			<div id="footer_bottom_color6"></div>
		</div>
	</div>
</footer>

				</div>

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32WHZS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

					<!-- PROJECT_ROOT_DIR/components/basicpage/popup.tpl -->
<div id="popup" data-cookie-popup="popup-shown" class="popup hidden">
	<button aria-role="close" class="js-close-popup">X</button>
	<p class="popup-title">Meer dan 10.000 Groningers ontvangen elke werkdag onze Luncheditie. Die wil jij toch niet missen?</p>

				<!-- PROJECT_ROOT_DIR/components/homepage/newsletter-subscription.tpl -->
<div class="newsletter-subscribe-wrapper">
	<p>Het laatste nieuws uit Groningen elke middag in je mailbox.</p>
			<form method="get" class="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php">
		<fieldset class="none">
			<input name="rh" value="signup" type="hidden">
			<input name="l" value="846" type="hidden">
			<input name="s" value="0M73Tv" type="hidden">
			<input name="rs" value="http://www.gic.nl?subscribed=1&popup=1" type="hidden">
			<input name="rf" value="http://www.gic.nl?subscribed=0&popup=1" type="hidden">
			<span class="input-wrap">
			   <input name="email" type="text" class="js-luncheditie-input" placeholder="E-mailadres">
			</span>

			<input type="hidden" class="js-honingpot" name="honingpot" value="">
			
			<a class="home-submit-button js-luncheditie-submit" href="#"
									style="background-color:#000000; color:#ffffff;"
					>
				Dat wil ik!			</a>
		</fieldset>
	</form>
</div>
	</div>
		
		<!-- PROJECT_ROOT_DIR/components/basicpage/mobile-nav.tpl -->
<div class="page-mobile-nav-container"><label class="nav-toggle" id="js-nav-toggle" for="js-nav-trigger"><span class="nav-toggle-lines"></span></label><div class="nav-wrapper" id="js-nav-wrapper"></div><div class="nav-closer" id="js-nav-closer"></div></div>
		<!-- Javascript -->
		
		<script>window.active_pages_list = '/3/32/174966';</script>

		
		
		
		
		
		

		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->


		<!-- PROJECT_ROOT_DIR/components/component/dfp-script.tpl -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/60141826/gic.nl_0122_101_DFP_sizeless', [[300, 250], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1496935611512-0').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_102_DFP_300x250', [300, 250], 'div-gpt-ad-1496935611512-1').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_202_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-2').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_201_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript" src="/js/v1498043973/active-menus.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.viewport.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.inav.js"></script>

<script type="text/javascript" src="/js/v1551103493/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1523874361/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496935611512-1'); });

//]]></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>
	
		
	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->

<script type="text/javascript">//<![CDATA[

	(function() {
		var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
		ka.src = '//analytics.services.kirra.nl/ka.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
	})();

//]]></script>
</body>
</html>
