<!DOCTYPE html>
<html lang="nl" itemscope itemtype="http://schema.org/WebPage">
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="generator" content="Kirra">
		

        	<meta name="description" content="">
	<meta name="keywords" content="">

				<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
	
		
			
		
<link rel="canonical" href="/economie/bij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek">
<meta name="robots" content="index, follow">

<meta name="generator-id" content="176236">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        
		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1528955980/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<!-- PROJECT_ROOT_DIR/components/basicpage/favicons.tpl -->
<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/favicon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />
		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.gic.nl/startpagina/rss" />
					
		
		
        		<title>Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek - Groninger Internet Courant</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek">
<meta name="twitter:description" content="FC Groningen is één van de slechts drie Eredivisie-voetbalclubs waar géén alcoholvrij bier op de tribunes wordt geschonken. Dat is best wel gek, want alcoholvrij bier wordt steeds populairder. Qua bierprijzen speelt de club overigens met een vijfde plaats op de ranglijst wel mee in de top. Dat blijkt uit een onderzoek van Biernet. ">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">

	<meta property="og:type" content="article" />

<meta property="og:title" content="Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek">
<meta property="og:description" content="FC Groningen is één van de slechts drie Eredivisie-voetbalclubs waar géén alcoholvrij bier op de tribunes wordt geschonken. Dat is best wel gek, want alcoholvrij bier wordt steeds populairder. Qua bierprijzen speelt de club overigens met een vijfde plaats op de ranglijst wel mee in de top. Dat blijkt uit een onderzoek van Biernet. ">
<meta property="og:url" content="https://www.gic.nl/economie/bij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek">

	<meta property="og:image" content="https://www.gic.nl/uploads/opengraph/ab4ea053-b669-5969-baec-220e41d29043/3042758849/Euroborgmetwoontorens.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

				
		
		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->

			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N32WHZS');</script>
			<!-- End Google Tag Manager -->
		
	</head>

	

	<body id="component-newsitem">
		
		<input type="checkbox" id="js-nav-trigger" class="nav-trigger">

		<div class="page-website-wrapper">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>

			<nav class="hidden" id="direct-naar">
				<a href="#content">Direct naar inhoud</a>
			</nav>

			
			<div class="container">
				<!-- PROJECT_ROOT_DIR/components/basicpage/header.tpl -->
<header id="header" class="cf">
	<div class="header-top">
	    <div id="header_left">
	        	            <div id="logo">
	                <a href="/" title="Ga naar homepagina">
	        
	        <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

	        	                </a>
	            </div>
	        	    </div>

		
        	    <div id="header_right" class="cf">
	        <div id="header_right_top" class="cf">

								
	            	            		            <form id="zoeken" class="cf" method="get" action="/zoeken">
		                <fieldset class="none">
		                    <legend>Zoek op de website</legend>
		                    <label class="hidden" for="js-zoeken-q">Zoekterm</label>
		                    <input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
		                    <input class="button" type="submit" value="Zoek" />
		               </fieldset>
		            </form>
	            	        </div>
			
			    </div>
	</div>

	<div class="header-nav-container">
		<!--PROJECT_ROOT_DIR/components/basicpage/navmain.tpl-->

        	
	
					
			<nav class="page-mainmenu" id="js-mainmenu" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul class="level-1">
								<li class="level-1-item" data-staticid="32">
					<a class="nieuwsnieuws" href="/nieuws" itemprop="url">
						<span itemprop="name">Nieuws</span>
					</a>
					<meta itemprop="position" content="1">
				</li>
								<li class="level-1-item" data-staticid="36">
					<a class="nieuwseconomie" href="/economie" itemprop="url">
						<span itemprop="name">Economie</span>
					</a>
					<meta itemprop="position" content="2">
				</li>
								<li class="level-1-item" data-staticid="96348">
					<a class="nieuwsbereikbaarheidenverkeer" href="/bereikbaarheid-verkeer" itemprop="url">
						<span itemprop="name">Bereikbaarheid &amp; Verkeer</span>
					</a>
					<meta itemprop="position" content="3">
				</li>
								<li class="level-1-item" data-staticid="37">
					<a class="nieuwsuitgaan" href="/uitgaan" itemprop="url">
						<span itemprop="name">Uitgaan</span>
					</a>
					<meta itemprop="position" content="4">
				</li>
								<li class="level-1-item" data-staticid="35">
					<a class="nieuwswonen" href="/wonen" itemprop="url">
						<span itemprop="name">Wonen</span>
					</a>
					<meta itemprop="position" content="5">
				</li>
								<li class="level-1-item" data-staticid="34">
					<a class="nieuwsinnovatie" href="/innovatie" itemprop="url">
						<span itemprop="name">Innovatie</span>
					</a>
					<meta itemprop="position" content="6">
				</li>
								<li class="level-1-item" data-staticid="33">
					<a class="nieuwssport" href="/sport" itemprop="url">
						<span itemprop="name">Sport</span>
					</a>
					<meta itemprop="position" content="7">
				</li>
								<li class="level-1-item" data-staticid="150610">
					<a class="nieuwsbeeld" href="/inbeeld" itemprop="url">
						<span itemprop="name">In Beeld</span>
					</a>
					<meta itemprop="position" content="8">
				</li>
				
			</ul>
		</nav>
	
			</div>
</header>

<!-- PROJECT_ROOT_DIR/components/basicpage/header-banners.tpl -->
<div class="js-carousel banners header-banners" data-interval="15">
	<!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.rug.nl/gdbc" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.rug.nl/gdbc">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" 
		 src="https://www.gic.nl/uploads/fckconnector/c26ed988-579a-55b4-bee8-46bf2e3c8c5e" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://bit.ly/35RST3k" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://bit.ly/35RST3k">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/d834100b-ba77-56bd-84a5-35f47d923259" 
		 src="https://www.gic.nl/uploads/fckconnector/d834100b-ba77-56bd-84a5-35f47d923259" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.iwink.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.iwink.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3cf4938e-ce7d-5339-a032-124d3e88bd16" 
		 src="https://www.gic.nl/uploads/fckconnector/3cf4938e-ce7d-5339-a032-124d3e88bd16" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.voedselbank-groningen.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.voedselbank-groningen.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/5687023d-ccee-53b5-827d-992fc49cf82a" 
		 src="https://www.gic.nl/uploads/fckconnector/5687023d-ccee-53b5-827d-992fc49cf82a" alt="" />
</a>	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://northernknowledge.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://northernknowledge.nl/">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" 
		 src="https://www.gic.nl/uploads/fckconnector/3b32d602-624a-5fff-8fab-e9ad079d12fd" alt="" />
</a>	</section>

</div>
				<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="economie">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/economie">economie</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	21 dec 2019, 11:11
	</p>		</div>
			</div>

	<h1>Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek</h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/ab4ea053-b669-5969-baec-220e41d29043/3014765758/Euroborgmetwoontorens.jpg" alt="Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek" width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>FC Groningen is &eacute;&eacute;n van de slechts drie Eredivisie-voetbalclubs waar g&eacute;&eacute;n alcoholvrij bier op de tribunes wordt geschonken. Dat is best wel gek, want alcoholvrij bier wordt steeds populairder. Qua bierprijzen speelt de club overigens met een vijfde plaats op de ranglijst wel mee in de top. Dat blijkt uit een onderzoek van Biernet.&nbsp;</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="https://www.digitalsocietyhub.nl" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="https://www.digitalsocietyhub.nl">
	<img style="border: 0;" rel="https://www.gic.nl/uploads/fckconnector/3ad81b40-c9e5-59ba-ab56-bd696e5a52d8" 
		 src="https://www.gic.nl/uploads/fckconnector/3ad81b40-c9e5-59ba-ab56-bd696e5a52d8" alt="" />
</a>
			</section>
		
		</div>
	</div>
	


	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
		<p>Tijdens wedstrijden van FC Groningen wordt alleen Amstel pils aangeboden voor de bierliefhebbers. In het Hitachi Capital Mobility Stadion vind je geen speciaalbieren of alcoholvrij bier tijdens de wedstrijden. Vooral het feit dat er geen alcoholvrij bier wordt geschonken is opvallend, aangezien zij hiermee &eacute;&eacute;n van de drie clubs in totaal zijn die geen alcoholvrij bier in het assortiment hebben, zo stelt&nbsp;<a href="http://www.biernet.nl/">Biernet.nl</a>.<br />
<br />
<strong>Prijzen voor pils in Groningen&nbsp;</strong><br />
In het stadion van FC Groningen wordt er &euro;2,10 gevraagd voor een beker met een inhoud van 20cl. De meeste clubs werken voor een &lsquo;klein biertje&rsquo; met bekers met een inhoud van 25cl. Als we omrekenen naar die inhoud zou je bij FC Groningen afgerond &euro;2,63 betalen. Dat betekent dat je in het Hitachi Capital Mobility Stadion &euro;10,50 kwijt bent voor een liter pils. Voor een grote beker betaal je omgerekend naar een halve liter &euro;5,25. Groot bier bestellen bij de FC levert je dus geen voordeel op, behalve dat je minder vaak hoeft te lopen.Overigens hebben ze in Groningen Amstel op de tap.&nbsp;De bierprijzen zijn alleen bij Vitesse (2,90 euro per 25 cl), AZ, RKC Waalwijk (beiden 2,80 euro) en Ajax (2,75 euro) duurder dan in Groningen.&nbsp;<br />
<br />
<strong>Alcoholvrije trend</strong><br />
De afgelopen jaren is alcoholvrij bier in Nederland aan een enorme opmars bezig en ook in de voetbalstadions heeft dit bier zijn plek weten te bemachtigen. Van de 18 clubs actief in de Eredivisie zijn er drie clubs die op dit moment nog geen alcoholvrij bier aanbieden, namelijk FC Groningen, Feyenoord en Willem II.Feyenoord gaf van deze clubs aan dat zij er wel mee bezig om alcoholvrij aan het assortiment toe te voegen.&nbsp;<br />
<br />
<strong>Niet altijd genieten van speciaalbier</strong>&nbsp;<br />
Voor de bierliefhebbers gaat er niets boven een lekker speciaalbiertje, maar daar hoef je in Groningen op de tribunes niet aan te denken. Meer dan de helft van de clubs hebben nog niet besloten om de speciaalbieren toe te voegen in het aanbod van de bieren.&nbsp;Het gaat om&nbsp;&nbsp;ADO Den Haag, Ajax, AZ, FC Groningen, FC Emmen, Feyenoord, Fortuna Sittard, PEC Zwolle, PSV, Sparta Rotterdam en Vitesse.<br />
<br />
<strong>Flinke prijsstijgingen</strong><br />
De prijs voor een Gronings biertje is ook fors gestegen. Vijf jaar geleden bleek uit onderzoek dat een biertje (25 cl) in de Euroborg nog 2,00 euro kostte. Nu ben je omgerekend 2,63 euro kwijt en dat is een stijging van meer dan 30 procent.&nbsp;<br />
<br />
<strong>Onderzoek op tribunes</strong><br />
Het onderzoek richt zich op wat er bij de normale tribunes wordt geschonken. De resultaten hebben dus geen betrekking op businessclubs en supportershomes.&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

</div><!-- PROJECT_ROOT_DIR/components/imageuitlijning/view.tpl -->
			<figure class="illustratie">
			<img src="/uploads/illustraties-groot/5319a175-a5e7-51ff-8217-bff5d965ddde/3058733248/bierprijzen%20en%20merken%20eredivisie%20per%20club%20kleine%20header.png" alt="" width="624">
					</figure>
	<!-- PROJECT_ROOT_DIR/components/imageuitlijning/view.tpl -->


	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">

	<div class="fb-comments" data-href="https://www.gic.nl/economie/bij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek" data-width="624" data-num-posts="10"></div>

	<div class="bottom-container">
		<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">Gratis aanmelden voor de Luncheditie!</a>

		<!-- PROJECT_ROOT_DIR/components/basicpage/share.tpl -->
	
<ul class="social-share" id="js-social-share">
	<li class="social-share-label">Deel deze pagina:</li>
	<li><a class="icon-whatsapp" data-icon="a" title="Deel deze pagina via Whatsapp" data-tracking-label="Whatsapp" href="whatsapp://send?text=Bij FC Groningen schenken ze geen alcoholvrij bier en dat is best wel gek - Groninger Internet Courant&nbsp;-&nbsp;https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek%3Futm_medium%3Dsocial%26utm_source%3DWhatsApp%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-facebook" data-icon="b" title="Deel deze pagina op Facebook" data-tracking-label="Facebook" href="//facebook.com/sharer/sharer.php?t=Bij%20FC%20Groningen%20schenken%20ze%20geen%20alcoholvrij%20bier%20en%20dat%20is%20best%20wel%20gek%20-%20Groninger%20Internet%20Courant&u=https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek%3Futm_medium%3Dsocial%26utm_source%3DFacebook%26utm_campaign%3Dshare%2520buttons"></a></li>
	<li><a class="icon-twitter" data-icon="c" title="Deel deze pagina op Twitter" data-tracking-label="Twitter" href="//twitter.com/intent/tweet?text=Bij%20FC%20Groningen%20schenken%20ze%20geen%20alcoholvrij%20bier%20en%20dat%20is%20best%20wel%20gek%20-%20Groninger%20Internet%20Courant&url=https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek%3Futm_medium%3Dsocial%26utm_source%3DTwitter%26utm_campaign%3Dshare%2520buttons"></a></li></li>
	<li><a class="icon-linkedin" data-icon="g" title="Deel deze pagina op LinkedIn" data-tracking-label="LinkedIn" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek%3Futm_medium%3Dsocial%26utm_source%3DLinkedIn%26utm_campaign%3Dshare%2520buttons&title=Bij%20FC%20Groningen%20schenken%20ze%20geen%20alcoholvrij%20bier%20en%20dat%20is%20best%20wel%20gek%20-%20Groninger%20Internet%20Courant"></a></li></li>
	<li><a class="icon-envelope" data-icon="d" title="Deel deze pagina via e-mail" data-tracking-label="E-mail" href="mailto:?subject=Bij%20FC%20Groningen%20schenken%20ze%20geen%20alcoholvrij%20bier%20en%20dat%20is%20best%20wel%20gek%20-%20Groninger%20Internet%20Courant%3A%20https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek&body=https%3A%2F%2Fwww.gic.nl%2Feconomie%2Fbij-fc-groningen-schenken-ze-geen-alcoholvrij-bier-en-dat-is-best-wel-gek%3Futm_medium%3Demail%26utm_source%3De-mail%26utm_campaign%3Dshare%2520buttons"></a></li>
</ul>
	</div>
</div>
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->
<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">
    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
				
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.rug.nl/gdbc/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" data-label="https://www.rug.nl/gdbc/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" 
         src="https://www.gic.nl/uploads/fckconnector/2fb34b35-755d-57eb-8b2b-0b5ebffe62ea" alt="https%3A%2F%2Fwww.rug.nl%2Fgdbc%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://northernknowledge.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fnorthernknowledge.nl%2F" data-label="https://northernknowledge.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" 
         src="https://www.gic.nl/uploads/fckconnector/c0d93336-0ccd-5db2-abe5-c55648a03fb8" alt="https%3A%2F%2Fnorthernknowledge.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.spotgroningen.nl/programma/my-first-festival-5/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.spotgroningen.nl%2Fprogramma%2Fmy-first-festival-5%2F" data-label="https://www.spotgroningen.nl/programma/my-first-festival-5/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/fef7bb5d-1851-565f-9538-023221a8f6e7" 
         src="https://www.gic.nl/uploads/fckconnector/fef7bb5d-1851-565f-9538-023221a8f6e7" alt="https%3A%2F%2Fwww.spotgroningen.nl%2Fprogramma%2Fmy-first-festival-5%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.iwink.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.iwink.nl%2F" data-label="https://www.iwink.nl/">
	    <img rel="https://www.gic.nl/uploads/fckconnector/e1a6ec76-01cd-5b51-9596-837fe294b54c" 
         src="https://www.gic.nl/uploads/fckconnector/e1a6ec76-01cd-5b51-9596-837fe294b54c" alt="https%3A%2F%2Fwww.iwink.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://bit.ly/35RST3k" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fbit.ly%2F35RST3k" data-label="http://bit.ly/35RST3k">
	    <img rel="https://www.gic.nl/uploads/fckconnector/d4de8002-03ab-5e3f-86ae-b73b1284065c" 
         src="https://www.gic.nl/uploads/fckconnector/d4de8002-03ab-5e3f-86ae-b73b1284065c" alt="http%3A%2F%2Fbit.ly%2F35RST3k" />
         
	</a>
	</section>

	</div>

	<!-- PROJECT_ROOT_DIR/components/component/dfp-banner.tpl -->
<div id="div-gpt-ad-1496935611512-1" class="dfp-banner" style="width: 300px; height: 250px"></div>

	
			
	
	<div class="luncheditie">
					<div class="lunch_top">
				<h3><span>De Luncheditie</span></h3>
				<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
				<p>Onze Luncheditie verschijnt iedere werkdag.</p>
				<p>Abonneer u nu door hier uw email adres in te vullen:</p>

				

												<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
					<fieldset class="none">
						<input name="rh" value="signup" type="hidden">
						<input name="l" value="846" type="hidden">
						<input name="s" value="0M73Tv" type="hidden">
						<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
						<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
						<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" placeholder="uw e-mailadres">
					</span>
						<input type="submit" name="submit" value="Aanmelden" class="submit">
					</fieldset>
				</form>
			</div>
		
		<div class="lunch_bottom cf">
			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

				<a class="btn-adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
	</aside></div>
			</div>

			<!-- PROJECT_ROOT_DIR/components/basicpage/footer.tpl -->

        <footer id="footer">
	<div id="footer_middle">
		<div id="inner_footer">
										<div id="inner_footer_left">

					<h2>Links en externe websites</h2>
											<ul>
							<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.krijgsheer.nl">Krijgsheer</a></li>
<!-- PROJECT_ROOT_DIR/components/crosslink/listitem.tpl -->
<li><a href="/privacy-en-disclaimer">Privacy &amp; disclaimer</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="https://www.gic.nl/inbeeld/bedrijf-in-beeld/energietransitie-in-groningen-duurzame-oplossingen-en-groene-energieleveranciers-dragen-hun-steentje-bij">Energietransitie in Groningen</a></li>

						</ul>
									</div>

				<div id="inner_footer_right">
					<h2>Redactie</h2>
					<div id="redactie">
						<p>
							Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Marieke Bos<br />
SPORT: Theo Sikkema<br />
Advertising: Wim Dijkman 
						</p>
					</div>

					<div id="address">
						<p>
							Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

						</p>
					</div>
				</div>
					</div>
	</div>

	<div id="footer_bottom">
		<div id="footer_bottom_grey">
			<div>
				<p class="fleft">
					&copy; 1998 - 2019 Persbureau Tammeling
				</p>

				<p class="fright">
					Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
				</p>
			</div>
		</div>

		<div id="inner_footer_bottom">
			<div id="footer_bottom_color1"></div>
			<div id="footer_bottom_color2"></div>
			<div id="footer_bottom_color3"></div>
			<div id="footer_bottom_color4"></div>
			<div id="footer_bottom_color5"></div>
			<div id="footer_bottom_color6"></div>
		</div>
	</div>
</footer>

				</div>

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32WHZS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

					<!-- PROJECT_ROOT_DIR/components/basicpage/popup.tpl -->
<div id="popup" data-cookie-popup="popup-shown" class="popup hidden">
	<button aria-role="close" class="js-close-popup">X</button>
	<p class="popup-title">Meer dan 10.000 Groningers ontvangen elke werkdag onze Luncheditie. Die wil jij toch niet missen?</p>

				<!-- PROJECT_ROOT_DIR/components/homepage/newsletter-subscription.tpl -->
<div class="newsletter-subscribe-wrapper">
	<p>Het laatste nieuws uit Groningen elke middag in je mailbox.</p>
			<form method="get" class="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php">
		<fieldset class="none">
			<input name="rh" value="signup" type="hidden">
			<input name="l" value="846" type="hidden">
			<input name="s" value="0M73Tv" type="hidden">
			<input name="rs" value="http://www.gic.nl?subscribed=1&popup=1" type="hidden">
			<input name="rf" value="http://www.gic.nl?subscribed=0&popup=1" type="hidden">
			<span class="input-wrap">
			   <input name="email" type="text" class="js-luncheditie-input" placeholder="E-mailadres">
			</span>

			<input type="hidden" class="js-honingpot" name="honingpot" value="">
			
			<a class="home-submit-button js-luncheditie-submit" href="#"
									style="background-color:#000000; color:#ffffff;"
					>
				Dat wil ik!			</a>
		</fieldset>
	</form>
</div>
	</div>
		
		<!-- PROJECT_ROOT_DIR/components/basicpage/mobile-nav.tpl -->
<div class="page-mobile-nav-container"><label class="nav-toggle" id="js-nav-toggle" for="js-nav-trigger"><span class="nav-toggle-lines"></span></label><div class="nav-wrapper" id="js-nav-wrapper"></div><div class="nav-closer" id="js-nav-closer"></div></div>
		<!-- Javascript -->
		
		<script>window.active_pages_list = '/3/36/176236';</script>

		
		
		
		
		
		

		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->


		<!-- PROJECT_ROOT_DIR/components/component/dfp-script.tpl -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/60141826/gic.nl_0122_101_DFP_sizeless', [[300, 250], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1496935611512-0').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_102_DFP_300x250', [300, 250], 'div-gpt-ad-1496935611512-1').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_202_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-2').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_201_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript" src="/js/v1498043973/active-menus.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.viewport.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.inav.js"></script>

<script type="text/javascript" src="/js/v1551103493/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1523874361/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="https://ssl.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496935611512-1'); });

//]]></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>
	
		
	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->

<script type="text/javascript">//<![CDATA[

	(function() {
		var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
		ka.src = '//analytics.services.kirra.nl/ka.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
	})();

//]]></script>
</body>
</html>
