<!DOCTYPE html>
<html lang="nl" itemscope itemtype="http://schema.org/WebPage">
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
		<meta http-equiv="content-type" content="text/html; charset=utf-8">
		<meta name="generator" content="Kirra">
		

        		<meta name="description" content="">
		<meta name="keywords" content="">
					
		<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
		
				
						
				
		<link rel="manifest" href="/googlemanifest.json">

		<link rel="canonical" href="/nieuws/zwaargewonden-bij-bedrijfsongeval-in-delfzijl">
		<meta name="robots" content="index, follow">

		<meta name="generator-id" content="145755">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1484575259/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/3.2.0/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<!-- PROJECT_ROOT_DIR/components/basicpage/favicons.tpl -->
<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="/img/favicon-57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />
		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.gic.nl/startpagina/rss" />
					
		
		
        		<title>Zwaargewonden bij bedrijfsongeval in Delfzijl - Groninger Internet Courant</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

        
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zwaargewonden bij bedrijfsongeval in Delfzijl">
<meta name="twitter:description" content="Bij een bedrijfsongeval aan de Handelskade Oost in Delfzijl zijn vrijdag twee mannen zwaargewond geraakt.">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">

	<meta property="og:type" content="article" />

<meta property="og:title" content="Zwaargewonden bij bedrijfsongeval in Delfzijl">
<meta property="og:description" content="Bij een bedrijfsongeval aan de Handelskade Oost in Delfzijl zijn vrijdag twee mannen zwaargewond geraakt.">
<meta property="og:url" content="http://www.gic.nl/nieuws/zwaargewonden-bij-bedrijfsongeval-in-delfzijl">

	<meta property="og:image" content="http://www.gic.nl/uploads/opengraph/cec3d0ac-db2d-4826-8256-693a81421ba5/2907961679/ambulance.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

				
		
		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->
		
	</head>

																																					
	<body id="component-newsitem" class="takeover">
		
		<input type="checkbox" id="js-nav-trigger" class="nav-trigger">

		<div class="page-website-wrapper">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>

			<nav class="hidden" id="direct-naar">
				<a href="#content">Direct naar inhoud</a>
			</nav>

												<a href="https://zomerfolk.nl/nl/zomerfolk-tickets/" class="js-externe-link js-trackevent" data-observe="click" data-category="Takeover" data-action="Click op takeover 4814e458-7922-58fe-9f9c-60e7d75a4b43" data-label="https://zomerfolk.nl/nl/zomerfolk-tickets/">
								<div class="takeover-image" style="background-image:url(/uploads/fckconnector/4814e458-7922-58fe-9f9c-60e7d75a4b43/2996209715/Rapalje-takeover_2017.jpg);"></div>
									</a>
							
			<div class="container">
				<!-- PROJECT_ROOT_DIR/components/basicpage/header.tpl -->
<header id="header" class="cf">
	<div class="header-top">
	    <div id="header_left">
	        	            <div id="logo">
	                <a href="/" title="Ga naar homepagina">
	        
	        <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

	        	                </a>
	            </div>
	        	    </div>

		
        	    <div id="header_right" class="cf">
	        <div id="header_right_top" class="cf">

								
	            	            		            <form id="zoeken" class="cf" method="get" action="/zoeken">
		                <fieldset class="none">
		                    <legend>Zoek op de website</legend>
		                    <label class="hidden" for="js-zoeken-q">Zoekterm</label>
		                    <input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
		                    <input class="button" type="submit" value="Zoek" />
		               </fieldset>
		            </form>
	            	        </div>
			
			    </div>
	</div>

	<div class="header-nav-container">
		<!--PROJECT_ROOT_DIR/components/basicpage/navmain.tpl-->

        	
	
					
			<nav class="page-mainmenu" id="js-mainmenu" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul class="level-1">
								<li class="level-1-item" data-staticid="32">
					<a class="nieuws" href="/nieuws" itemprop="url">
						<span itemprop="name">Nieuws</span>
					</a>
					<meta itemprop="position" content="1">
				</li>
								<li class="level-1-item" data-staticid="33">
					<a class="sport" href="/sport" itemprop="url">
						<span itemprop="name">Sport</span>
					</a>
					<meta itemprop="position" content="2">
				</li>
								<li class="level-1-item" data-staticid="36">
					<a class="economie" href="/economie" itemprop="url">
						<span itemprop="name">Economie</span>
					</a>
					<meta itemprop="position" content="3">
				</li>
								<li class="level-1-item" data-staticid="96348">
					<a class="bereikbaarheid-verkeer" href="/bereikbaarheid-verkeer" itemprop="url">
						<span itemprop="name">Bereikbaarheid &amp; Verkeer</span>
					</a>
					<meta itemprop="position" content="4">
				</li>
								<li class="level-1-item" data-staticid="34">
					<a class="innovatie" href="/innovatie" itemprop="url">
						<span itemprop="name">Innovatie</span>
					</a>
					<meta itemprop="position" content="5">
				</li>
								<li class="level-1-item" data-staticid="37">
					<a class="uitgaan" href="/uitgaan" itemprop="url">
						<span itemprop="name">Uitgaan</span>
					</a>
					<meta itemprop="position" content="6">
				</li>
								<li class="level-1-item" data-staticid="35">
					<a class="wonen" href="/wonen" itemprop="url">
						<span itemprop="name">Wonen</span>
					</a>
					<meta itemprop="position" content="7">
				</li>
								<li class="level-1-item" data-staticid="39">
					<a class="blog" href="/blog" itemprop="url">
						<span itemprop="name">Blog</span>
					</a>
					<meta itemprop="position" content="8">
				</li>
							</ul>
		</nav>
	
			</div>
</header>

<!-- PROJECT_ROOT_DIR/components/component/dfp-banner.tpl -->
<div id="div-gpt-ad-1496935611512-2" class="dfp-banner" style="width: 728px; height: 90px"></div>

				<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="nieuws">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/nieuws">nieuws</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	23 jun 2017, 10:10
	</p>		</div>
			</div>

	<h1>Zwaargewonden bij bedrijfsongeval in Delfzijl</h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/cec3d0ac-db2d-4826-8256-693a81421ba5/2924196260/ambulance.jpg" alt="Zwaargewonden bij bedrijfsongeval in Delfzijl" width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>Bij een bedrijfsongeval aan de Handelskade Oost in Delfzijl zijn vrijdag twee mannen zwaargewond geraakt.</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.samenwerkingnoord.nl" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.samenwerkingnoord.nl">
	<img style="border: 0;" rel="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" 
		 src="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" alt="" />
</a>
			</section>
				</div>
	</div>
	
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->




	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
		<p>Het lijkt erop dat er een overslagtrechter is omgevallen, maar het is nog niet precies duidelijk wat er is gebeurd.&nbsp;<br />
<br />
Beide mannen zijn zwaargewond naar het ziekenhuis gebracht. Over hun precieze toestand is nog niets bekend.<br />
<br />
Het ongeval wordt onderzocht door de arbeidsinspectie.&nbsp;</p>

</div>

	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">
	
	<div class="ligatusRA2AW"></div>
	<script src="//delivery.hyde.ligatus.com/gic.nl/widget.js"></script>

	<div class="fb-comments" data-href="http://www.gic.nl/nieuws/zwaargewonden-bij-bedrijfsongeval-in-delfzijl" data-width="624" data-num-posts="10"></div>
	
	<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">
		Gratis aanmelden voor de Luncheditie!	</a>
	
	<div class="sharethis-wrap">
		 
<!-- WEBAPP_ROOT_DIR/modules/sharethis/templates/basicpage/tray-social-sharethis.tpl -->



<!-- ShareThis; area default -->
<div class="sharethis"><span class="st_email_button"></span><span class="st_facebook_button"></span><span class="st_twitter_button"></span></div>
	</div>
</div>
	
	
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->
<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">
	<!-- PROJECT_ROOT_DIR/components/component/dfp-banner.tpl -->
<div id="div-gpt-ad-1496935611512-1" class="dfp-banner" style="width: 300px; height: 250px"></div>

    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.gic.nl/aanmelden-luncheditie" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.gic.nl%2Faanmelden-luncheditie" data-label="http://www.gic.nl/aanmelden-luncheditie">
	    <img rel="http://www.gic.nl/uploads/fckconnector/a0f61875-0cb2-58e1-a0d7-ae1548fb4b0c" 
         src="http://www.gic.nl/uploads/fckconnector/a0f61875-0cb2-58e1-a0d7-ae1548fb4b0c" alt="http%3A%2F%2Fwww.gic.nl%2Faanmelden-luncheditie" />
         
	</a>
	</section>
	</div>

	
			
	
	<div class="luncheditie">
					<div class="lunch_top">
				<h3><span>De Luncheditie</span></h3>
				<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
				<p>Onze Luncheditie verschijnt iedere werkdag.</p>
				<p>Abonneer u nu door hier uw email adres in te vullen:</p>

				

												<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
					<fieldset class="none">
						<input name="rh" value="signup" type="hidden">
						<input name="l" value="846" type="hidden">
						<input name="s" value="0M73Tv" type="hidden">
						<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
						<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
						<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" onfocus="if (this.value='uw e-mailadres') this.value='';" value="uw e-mailadres">
					</span>
						<input type="submit" name="submit" value="Aanmelden" class="submit">
					</fieldset>
				</form>
			</div>
		
		<div class="lunch_bottom cf">
			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

				<a class="btn-adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
	</aside></div>
			</div>

			<!-- PROJECT_ROOT_DIR/components/basicpage/footer.tpl -->

        <footer id="footer">
	<div id="footer_middle">
		<div id="inner_footer">
										<div id="inner_footer_left">

					<h2>Links en externe websites</h2>
											<ul>
							<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.krijgsheer.nl">Krijgsheer</a></li>

						</ul>
									</div>

				<div id="inner_footer_right">
					<h2>Redactie</h2>
					<div id="redactie">
						<p>
							Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Jelte Stol<br />
Marieke Bos<br />
SPORT: Theo Sikkema 
						</p>
					</div>

					<div id="address">
						<p>
							Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

						</p>
					</div>
				</div>
					</div>
	</div>

	<div id="footer_bottom">
		<div id="footer_bottom_grey">
			<div>
				<p class="fleft">
					&copy; 1998 - 2017 Persbureau Tammeling
				</p>

				<p class="fright">
					Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
				</p>
			</div>
		</div>

		<div id="inner_footer_bottom">
			<div id="footer_bottom_color1"></div>
			<div id="footer_bottom_color2"></div>
			<div id="footer_bottom_color3"></div>
			<div id="footer_bottom_color4"></div>
			<div id="footer_bottom_color5"></div>
			<div id="footer_bottom_color6"></div>
		</div>
	</div>
</footer>

				</div>

		<!-- PROJECT_ROOT_DIR/components/basicpage/mobile-nav.tpl -->
<div class="page-mobile-nav-container"> <label class="nav-toggle" id="js-nav-toggle" for="js-nav-trigger"> <span class="nav-toggle-lines"></span> </label> <div class="nav-wrapper" id="js-nav-wrapper"></div> <div class="nav-closer" id="js-nav-closer"></div> </div>
		<!-- Javascript -->
		
		<script>window.active_pages_list = '/3/32/145755';</script>

		
		
		
		
		
		

		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->


		<!-- PROJECT_ROOT_DIR/components/component/dfp-script.tpl -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>;
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/60141826/gic.nl_0122_101_DFP_sizeless', [[300, 250], [300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1496935611512-0').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_102_DFP_300x250', [300, 250], 'div-gpt-ad-1496935611512-1').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_202_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-2').addService(googletag.pubads());
		googletag.defineSlot('/60141826/gic.nl_0122_201_DFP_728x90', [[728, 90], [320, 50], [320, 100]], 'div-gpt-ad-1496935611512-3').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>
		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript" src="/js/v1498043973/active-menus.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.viewport.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.inav.js"></script>

<script type="text/javascript" src="/js/v1498043973/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1498043973/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496935611512-2'); });

//]]></script>

<script type="text/javascript">//<![CDATA[

	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496935611512-1'); });

//]]></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>

<script type="text/javascript">//<![CDATA[
var switchTo5x=true;
//]]></script>

<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">//<![CDATA[
stLight.options({"publisher":"64ec1028-9f30-4493-9895-057a3a085750"});
//]]></script>
	
		
	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->
	
		
	<script type="text/javascript">//<![CDATA[

		var _kaq = _kaq || [];
		_kaq.push(['_setAccount', "NNld-0MSE8sCX-01"]);
		_kaq.push(['_trackPageview']);
		(function() {
			var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
			ka.src = '//analytics.services.kirra.nl/ka.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
		})();
	
//]]></script>
</body>
</html>
