<!doctype html>
	<!--[if IE 7 ]>    <html class="ie7" lang="nl"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="nl"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="nl"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="nl"> <!--<![endif]-->
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
		<meta http-equiv="content-type" content="text/html; charset=utf-8">
		<meta name="generator" content="Kirra">
		

        		<meta name="description" content="">
		<meta name="keywords" content="">
					
		<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
		
				
						
				
		<link rel="manifest" href="/googlemanifest.json">

		<link rel="canonical" href="/nieuws/winschoten-opgeschrikt-door-explosie">
		<meta name="robots" content="index, follow">

		<meta name="generator-id" content="144480">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1484575259/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		<!--[if lt IE 9]>
			<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="/js/respond.min.js"></script>
			<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
		<![endif]-->

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
		<link rel="apple-touch-icon" href="/img/favicon-57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />

		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.gic.nl/startpagina/rss" />
			
		
				<title>Winschoten opgeschrikt door explosie   - Groninger Internet Courant</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Winschoten opgeschrikt door explosie  ">
<meta name="twitter:description" content="Winschoten is zondagochtend opgeschrikt door een explosie in een woning aan de Engelstilstraat. Na de ontploffing brak een grote brand uit. Er is één persoon gewond geraakt.">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">


	<meta property="og:type" content="article" />

<meta property="og:title" content="Winschoten opgeschrikt door explosie  ">
<meta property="og:description" content="Winschoten is zondagochtend opgeschrikt door een explosie in een woning aan de Engelstilstraat. Na de ontploffing brak een grote brand uit. Er is één persoon gewond geraakt.">
<meta property="og:url" content="http://www.gic.nl/nieuws/winschoten-opgeschrikt-door-explosie">

	<meta property="og:image" content="http://www.gic.nl/uploads/opengraph/1f0748c1-86ac-47be-94e0-2d2b21a33463/2941243107/Brandweer1.jpg.jpg-aviary-20160331-161515.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->
		
	</head>

	
	<body id="component-newsitem">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<nav class="hidden" id="direct-naar">
			<a href="#content">Direct naar inhoud</a>
		</nav>

		
        <div class="container">

            <header id="header" class="cf">
                <div id="header_left">
                                        	<div id="logo">
                    		<a href="/" title="Ga naar homepagina">
                    
                    <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

                                        		</a>
                    	</div>
                                    </div>
                <div id="header_right" class="cf">
                    <div id="js_menutrigger">
                        <span id="trigger_text">Menu</span>
                        <span id="menu_icon"></span>
                    </div>

                    <div id="header_right_top" class="cf">
						
        																				
		


                                                                        <form id="zoeken" class="cf" method="get" action="/zoeken">
                        	<fieldset class="none">
                        		<legend>Zoek op de website</legend>
                        		<label class="hidden" for="js-zoeken-q">Zoekterm</label>
                            	<input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
                            	<input class="button" type="submit" value="Zoek" />
                           </fieldset>
                        </form>
                        

	                    <div class="apps-container">
		                    <a href="https://appsto.re/nl/YK3Z_.i"><img src="/public/img/GIC_APP_Button_Apple.png"></a>
		                    <a href="https://play.google.com/store/apps/details?id=com.noelwapp.gic_2"><img src="/public/img/GIC_APP_Button_Android.png"></a>
	                    </div>
                    </div>

					<div class="js-carousel banners homepage-boven" data-interval="15">
						<!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-boven.tpl -->
	<a href="http://www.kartbaangroningen.nl/ArrangementenKids.php" class="header-ad js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.kartbaangroningen.nl%2FArrangementenKids.php" data-label="http://www.kartbaangroningen.nl/ArrangementenKids.php">
	    <img src="/uploads/fckconnector/1307ac34-ae09-557e-ad80-60f616bc600f/2986637031/kinderfeestje-rood-468-x-60.gif" alt="http://www.kartbaangroningen.nl/ArrangementenKids.php">
	</a>
	</section>
					</div>
                </div>


            </header>

			
        													<nav id="hoofdmenu" class="cf">
						<ul id="menulist" class="js-showmenu">
															<li >
									<a class="nieuws" href="/nieuws" data-staticid="32">
										Nieuws
									</a>
								</li>
															<li >
									<a class="sport" href="/sport" data-staticid="33">
										Sport
									</a>
								</li>
															<li >
									<a class="economie" href="/economie" data-staticid="36">
										Economie
									</a>
								</li>
															<li >
									<a class="bereikbaarheid-verkeer" href="/bereikbaarheid-verkeer" data-staticid="96348">
										Bereikbaarheid &amp; Verkeer
									</a>
								</li>
															<li >
									<a class="innovatie" href="/innovatie" data-staticid="34">
										Innovatie
									</a>
								</li>
															<li >
									<a class="uitgaan" href="/uitgaan" data-staticid="37">
										Uitgaan
									</a>
								</li>
															<li >
									<a class="wonen" href="/wonen" data-staticid="35">
										Wonen
									</a>
								</li>
															<li class="last">
									<a class="blog" href="/blog" data-staticid="39">
										Blog
									</a>
								</li>
													</ul>

																			<a class="adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
											</nav>
							
		
			
			

            <!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="nieuws">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/nieuws">nieuws</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	07 mei 2017, 11:11
	</p>		</div>
			</div>

	<h1>Winschoten opgeschrikt door explosie  </h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/1f0748c1-86ac-47be-94e0-2d2b21a33463/2941243107/Brandweer1.jpg.jpg-aviary-20160331-161515.jpg" alt="Winschoten opgeschrikt door explosie  " width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>Winschoten is zondagochtend opgeschrikt door een explosie in een woning aan de Engelstilstraat. Na de ontploffing brak een grote brand uit. Er is &eacute;&eacute;n persoon gewond geraakt.</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.samenwerkingnoord.nl" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.samenwerkingnoord.nl">
	<img style="border: 0;" rel="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" 
		 src="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" alt="" />
</a>
			</section>
				</div>
	</div>
	
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->




	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
		<p>Na de explosie zijn een aantal omliggende woningen ontruimd. Even later brak er een grote brand uit waarbij veel rook vrij kwam.<br />
<br />
De brandweer heeft metingen verricht, maar werd geen gas aangetroffen.<br />
<br />
In eerste instantie dachten de hulpdiensten dat er meerdere gewonden zouden zijn; dat bleek er uiteindelijk &eacute;&eacute;n te zijn.</p>

<p>&nbsp;</p>

</div>

	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">
	
	<div class="ligatusRA2AW"></div>
	<script src="//delivery.hyde.ligatus.com/gic.nl/widget.js"></script>

	<div class="fb-comments" data-href="http://www.gic.nl/nieuws/winschoten-opgeschrikt-door-explosie" data-width="624" data-num-posts="10"></div>
	
	<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">
		Gratis aanmelden voor de Luncheditie!	</a>
	
	<div class="sharethis-wrap">
		 
<!-- WEBAPP_ROOT_DIR/modules/sharethis/templates/basicpage/tray-social-sharethis.tpl -->



<!-- ShareThis; area default -->
<div class="sharethis"><span class="st_email_button"></span><span class="st_facebook_button"></span><span class="st_twitter_button"></span></div>
	</div>
</div>
	
	
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->

<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">

    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://qbuzz.nl/GD/plan-mijn-reis/actueel/bevrijdingsdag?utm_source=facebook&amp;utm_campaign=bevrijdingsdag&amp;utm_content=bericht%20met%20afbeelding%2C%20betaald" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fqbuzz.nl%2FGD%2Fplan-mijn-reis%2Factueel%2Fbevrijdingsdag%3Futm_source%3Dfacebook%26utm_campaign%3Dbevrijdingsdag%26utm_content%3Dbericht%2520met%2520afbeelding%252C%2520betaald" data-label="https://qbuzz.nl/GD/plan-mijn-reis/actueel/bevrijdingsdag?utm_source=facebook&amp;utm_campaign=bevrijdingsdag&amp;utm_content=bericht%20met%20afbeelding%2C%20betaald">
	    <img rel="http://www.gic.nl/uploads/fckconnector/0a54c9a8-5760-554c-a5b8-9306c8f9fe80" 
         src="http://www.gic.nl/uploads/fckconnector/0a54c9a8-5760-554c-a5b8-9306c8f9fe80" alt="https%3A%2F%2Fqbuzz.nl%2FGD%2Fplan-mijn-reis%2Factueel%2Fbevrijdingsdag%3Futm_source%3Dfacebook%26utm_campaign%3Dbevrijdingsdag%26utm_content%3Dbericht%2520met%2520afbeelding%252C%2520betaald" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.gic.nl/aanmelden-luncheditie" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.gic.nl%2Faanmelden-luncheditie" data-label="http://www.gic.nl/aanmelden-luncheditie">
	    <img rel="http://www.gic.nl/uploads/fckconnector/06fd486d-1154-5a91-85d7-1786a6fd561c" 
         src="http://www.gic.nl/uploads/fckconnector/06fd486d-1154-5a91-85d7-1786a6fd561c" alt="http%3A%2F%2Fwww.gic.nl%2Faanmelden-luncheditie" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.maakfestival.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.maakfestival.nl%2F" data-label="http://www.maakfestival.nl/">
	    <img rel="http://www.gic.nl/uploads/fckconnector/9f6bdff8-372c-554d-91f5-7bcd7d622642" 
         src="http://www.gic.nl/uploads/fckconnector/9f6bdff8-372c-554d-91f5-7bcd7d622642" alt="http%3A%2F%2Fwww.maakfestival.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://www.groningerforum.nl/agenda/activiteiten/playground-virtual-reality" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fwww.groningerforum.nl%2Fagenda%2Factiviteiten%2Fplayground-virtual-reality" data-label="https://www.groningerforum.nl/agenda/activiteiten/playground-virtual-reality">
	    <img rel="http://www.gic.nl/uploads/fckconnector/4817ff52-e5a0-5a06-b5c8-77afe63a25ee" 
         src="http://www.gic.nl/uploads/fckconnector/4817ff52-e5a0-5a06-b5c8-77afe63a25ee" alt="https%3A%2F%2Fwww.groningerforum.nl%2Fagenda%2Factiviteiten%2Fplayground-virtual-reality" />
         
	</a>
	</section>
	</div>
	
	<div class="luncheditie">
	    		<div class="lunch_top">
			<h3><span>De Luncheditie</span></h3>
			<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
			<p>Onze Luncheditie verschijnt iedere werkdag.</p>
			<p>Abonneer u nu door hier uw email adres in te vullen:</p>
			
			

									<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
				<fieldset class="none">
					<input name="rh" value="signup" type="hidden">
					<input name="l" value="846" type="hidden">
					<input name="s" value="0M73Tv" type="hidden">
					<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
					<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
					<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" onfocus="if (this.value='uw e-mailadres') this.value='';" value="uw e-mailadres">
					</span>
					<input type="submit" name="submit" value="Aanmelden" class="submit">
				</fieldset>
			</form>
		</div>
		
		<div class="lunch_bottom cf">

			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

    <a href="http://www.iwink.nl" class="banner js-externe-link iwinkbanner">
        <img src="/img/iwinkbanner.png" alt="http://www.iwink.nl">
    </a>

        	<!-- PROJECT_ROOT_DIR/components/richcontent/side.tpl -->
<!-- PROJECT_ROOT_DIR/components/richcontent/view.tpl -->

<div class="richcontent">
			<h2>Volg hier de bouw van het Groninger Forum!</h2>
		
		
			<p><p><a href="https://sites.google.com/site/bouwcams/home"><img src="/uploads/fckconnector/bdc43934-5245-41f8-ba47-719ac66be856" style="height:225px; width:300px" /></a></p>
</p>
		
					<a href="https://sites.google.com/site/bouwcams/home">Klik hier!</a>
	</div>
<!-- PROJECT_ROOT_DIR/components/uitlastminute/side.tpl -->
<!-- PROJECT_ROOT_DIR/components/uitlastminute/view.tpl -->
<div class="uitlastminute-wrapper banner">
	<script src="http://uit.groningen.nl/js/lastminute-tip-ad.js" type="text/javascript"></script>
</div>
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/side.tpl -->
				<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.eemsdelta.nl/" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.eemsdelta.nl/">
	<img style="border: 0;" rel="http://www.gic.nl/uploads/fckconnector/859d0a56-a224-53a3-af15-79fe2c8ce4b0" 
		 src="http://www.gic.nl/uploads/fckconnector/859d0a56-a224-53a3-af15-79fe2c8ce4b0" alt="" />
</a>
	<!--PROJECT_ROOT_DIR/components/facebooklikebox/side.tpl-->
<!--PROJECT_ROOT_DIR/components/facebooklikebox/view.tpl-->
<div class="fb-like-box-wrapper">	
	<div class="fb-like-box" data-href="https://www.facebook.com/gic.nl" data-width="300" data-height="400" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>
    
        	
    
	<div class="banners js-carousel homepage-rechts-klein" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
    </div>
</aside></div>
        </div>


        <footer id="footer">

            <div id="footer_middle">
                <div id="inner_footer">
					
        											   								<div id="inner_footer_left">

								<h2>Links en externe websites</h2>
																<ul>
									<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>
<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.krijgsheer.nl">Krijgsheer</a></li>

								</ul>
															</div>

							<div id="inner_footer_right">
								<h2>Redactie</h2>
								<div id="redactie">
									<p>
										Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Jelte Stol<br />
Marieke Bos<br />
SPORT: Theo Sikkema 
									</p>
								</div>

								<div id="address">
									<p>
										Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

									</p>
								</div>
							</div>
											
		                </div>
            </div>
            <div id="footer_bottom">

                <div id="footer_bottom_grey">
                	<div>
	                	<p class="fleft">
							&copy; 1998 - 2017 Persbureau Tammeling
						</p>

						<p class="fright">
							Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
						</p>
					</div>
                </div>

                <div id="inner_footer_bottom">
                    <div id="footer_bottom_color1"></div>
                    <div id="footer_bottom_color2"></div>
                    <div id="footer_bottom_color3"></div>
                    <div id="footer_bottom_color4"></div>
                    <div id="footer_bottom_color5"></div>
                    <div id="footer_bottom_color6"></div>
                </div>

            </div>
        </footer>

		<!-- Javascript -->
		
		
		

		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->

		


		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript">//<![CDATA[

				jQuery.each(["","3","32","144480"], function(key, value){
					if( !value ) {
						return;
					}

					// Set active menu item
					jQuery('#hoofdmenu').find('a[data-staticid="' + value + '"]').addClass('active');
				});
			
//]]></script>

<script type="text/javascript" src="/js/v1450095954/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1482310403/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>

<script type="text/javascript">//<![CDATA[
var switchTo5x=true;
//]]></script>

<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">//<![CDATA[
stLight.options({"publisher":"64ec1028-9f30-4493-9895-057a3a085750"});
//]]></script>
	
		

	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->
	
		
	<script type="text/javascript">//<![CDATA[

		var _kaq = _kaq || [];
		_kaq.push(['_setAccount', "NNld-0MSE8sCX-01"]);
		_kaq.push(['_trackPageview']);
		(function() {
			var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
			ka.src = '//analytics.services.kirra.nl/ka.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
		})();
	
//]]></script>
</body>
</html>
