<!doctype html>
	<!--[if IE 7 ]>    <html class="ie7" lang="nl"> <![endif]-->
	<!--[if IE 8 ]>    <html class="ie8" lang="nl"> <![endif]-->
	<!--[if IE 9 ]>    <html class="ie9" lang="nl"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html class="" lang="nl"> <!--<![endif]-->
	<head>
		<!-- WEBAPP_ROOT_DIR/components/component/head-meta.tpl -->
		<meta http-equiv="content-type" content="text/html; charset=utf-8">
		<meta name="generator" content="Kirra">
		

        		<meta name="description" content="">
		<meta name="keywords" content="">
					
		<meta name="google-site-verification" content="d0EAcfciJsF3DbxU4dT1NHSBQILqnHne5H9lnKSyiSI">
		
				
						
				
		<link rel="manifest" href="/googlemanifest.json">

		<link rel="canonical" href="/nieuws/google-eert-aletta-jacobs-met-doodle">
		<meta name="robots" content="index, follow">

		<meta name="generator-id" content="142194">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0 user-scalable=0">
        <meta name="apple-mobile-web-app-capable" content="yes">

		<!-- WEBAPP_ROOT_DIR/components/component/head-link.tpl -->

        		
		
		

		<!--PROJECT_ROOT_DIR/components/basicpage/add-to-header.tpl-->

		<link rel="stylesheet" href="/css/min/less/v1484575259/base.less" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" charset="utf8" media="all" />

		<!--[if lt IE 9]>
			<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
			<script src="/js/respond.min.js"></script>
			<script src="//ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
		<![endif]-->

		
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
		<script>$.noConflict()</script>
		<script src="//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js"></script>

		<link rel="shortcut icon" href="/img/favicon.ico" type="image/ico" />
		<link rel="apple-touch-icon" href="/img/favicon-57.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon-72.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon-114.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon-144.png" />

		
		<meta property="fb:pages" content="1313076405392413" />

		
        										<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.gic.nl/startpagina/rss" />
			
		
				<title>Google eert Aletta Jacobs met &#039;doodle&#039; - Groninger Internet Courant</title>

		<!-- PROJECT_ROOT_DIR/components/basicpage/opengraph.tpl -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Google eert Aletta Jacobs met &#039;doodle&#039;">
<meta name="twitter:description" content="Wie vandaag iets googelt zal het opvallen dat boven het invoervakje niet het vertrouwde logo van Google staat, maar een animatie van Aletta Jacobs. Jacobs, die een belangrijke rol speelde bij de totstandkoming van het vrouwenkiesrecht, werd vandaag precies 163 jaar geleden geboren in Sappemeer.">
<meta name="twitter:site" content="@gic_nl">
<meta name="twitter:creator" content="@gic_nl">


	<meta property="og:type" content="article" />

<meta property="og:title" content="Google eert Aletta Jacobs met &#039;doodle&#039;">
<meta property="og:description" content="Wie vandaag iets googelt zal het opvallen dat boven het invoervakje niet het vertrouwde logo van Google staat, maar een animatie van Aletta Jacobs. Jacobs, die een belangrijke rol speelde bij de totstandkoming van het vrouwenkiesrecht, werd vandaag precies 163 jaar geleden geboren in Sappemeer.">
<meta property="og:url" content="http://www.gic.nl/nieuws/google-eert-aletta-jacobs-met-doodle">

	<meta property="og:image" content="http://www.gic.nl/uploads/opengraph/6571d2b2-6519-582f-a6c8-1aab1620b0fe/2968439774/Aletta%20Jacobs%20Doodle.jpg" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="560" />

		<meta name="verification" content="e64915a3390f30b509fc957c1014b010" />
		<meta property="fb:pages" content="143731182369540" />
		
		
		    <!-- Facebook Pixel Code -->
            <script>
            !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            
            fbq('init', '356320478053655');
            fbq('track', "PageView");</script>
            <noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=356320478053655&ev=PageView&noscript=1"
            /></noscript>
            <!-- End Facebook Pixel Code -->
		
	</head>

	
	<body id="component-newsitem">
		<div id="fb-root"></div>
		<script type="text/javascript">
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

		<nav class="hidden" id="direct-naar">
			<a href="#content">Direct naar inhoud</a>
		</nav>

		
        <div class="container">

            <header id="header" class="cf">
                <div id="header_left">
                                        	<div id="logo">
                    		<a href="/" title="Ga naar homepagina">
                    
                    <img width="464" height="86" src="/img/groninger-internet-courant.png" alt="Groninger Internet Courant" />

                                        		</a>
                    	</div>
                                    </div>
                <div id="header_right" class="cf">
                    <div id="js_menutrigger">
                        <span id="trigger_text">Menu</span>
                        <span id="menu_icon"></span>
                    </div>

                    <div id="header_right_top" class="cf">
						
        																				
		


                                                                        <form id="zoeken" class="cf" method="get" action="/zoeken">
                        	<fieldset class="none">
                        		<legend>Zoek op de website</legend>
                        		<label class="hidden" for="js-zoeken-q">Zoekterm</label>
                            	<input type="text" id="js-zoeken-q" class="text" name="q" placeholder="Zoeken op GIC" value="" />
                            	<input class="button" type="submit" value="Zoek" />
                           </fieldset>
                        </form>
                        

	                    <div class="apps-container">
		                    <a href="https://appsto.re/nl/YK3Z_.i"><img src="/public/img/GIC_APP_Button_Apple.png"></a>
		                    <a href="https://play.google.com/store/apps/details?id=com.noelwapp.gic_2"><img src="/public/img/GIC_APP_Button_Android.png"></a>
	                    </div>
                    </div>

					<div class="js-carousel banners homepage-boven" data-interval="15">
						<!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-boven.tpl -->
	<a href="http://www.cube050.nl/" class="header-ad js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.cube050.nl%2F" data-label="http://www.cube050.nl/">
	    <img src="/uploads/fckconnector/b0e13424-6116-4491-b079-e12be64111db/2882936385/Cube050_468x60.jpg" alt="http://www.cube050.nl/">
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-boven.tpl -->
	<a href="http://www.webfilmnoord.nl" class="header-ad js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.webfilmnoord.nl" data-label="http://www.webfilmnoord.nl">
	    <img src="/uploads/fckconnector/0495841e-72bc-452a-a0a2-107e5434ad72/2940828471/Banner_Webfilm_Noord.gif" alt="http://www.webfilmnoord.nl">
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-boven.tpl -->
	<a href="http://www.groningenurbantrail.nl" class="header-ad js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.groningenurbantrail.nl" data-label="http://www.groningenurbantrail.nl">
	    <img src="/uploads/fckconnector/099f5d2b-0472-5bb8-9375-ad99086bd550/2972995597/GIC%20-%20468%20x%2060.gif" alt="http://www.groningenurbantrail.nl">
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-boven.tpl -->
	<a href="http://noelwapp.nl/" class="header-ad js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fnoelwapp.nl%2F" data-label="http://noelwapp.nl/">
	    <img src="/uploads/fckconnector/04b26a8a-7265-5d23-acd1-bda95fe84608/2972374952/banner-noelwapp-468x60.gif" alt="http://noelwapp.nl/">
	</a>
	</section>
					</div>
                </div>


            </header>

			
        													<nav id="hoofdmenu" class="cf">
						<ul id="menulist" class="js-showmenu">
															<li >
									<a class="nieuws" href="/nieuws" data-staticid="32">
										Nieuws
									</a>
								</li>
															<li >
									<a class="sport" href="/sport" data-staticid="33">
										Sport
									</a>
								</li>
															<li >
									<a class="economie" href="/economie" data-staticid="36">
										Economie
									</a>
								</li>
															<li >
									<a class="bereikbaarheid-verkeer" href="/bereikbaarheid-verkeer" data-staticid="96348">
										Bereikbaarheid &amp; Verkeer
									</a>
								</li>
															<li >
									<a class="innovatie" href="/innovatie" data-staticid="34">
										Innovatie
									</a>
								</li>
															<li >
									<a class="uitgaan" href="/uitgaan" data-staticid="37">
										Uitgaan
									</a>
								</li>
															<li >
									<a class="wonen" href="/wonen" data-staticid="35">
										Wonen
									</a>
								</li>
															<li class="last">
									<a class="blog" href="/blog" data-staticid="39">
										Blog
									</a>
								</li>
													</ul>

																			<a class="adverteren" href="/adverteren-in-de-gic">Adverteren in de GIC</a>
											</nav>
							
		
			
			

            <!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/wrapper.tpl -->
<div id="full_top">            
    <div class="span2">
    	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/middle.tpl-->
<article id="content" class="nieuws">
	<div class="cf">
		<div class="article_bar_left">
			<a class="category" href="/nieuws">nieuws</a>
			<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/date.tpl -->
<p class="date">
	09 feb 2017, 09:09
	</p>		</div>
			</div>

	<h1>Google eert Aletta Jacobs met &#039;doodle&#039;</h1>

				<figure class="large">
			<img src="/uploads/newsitem-frontpage-large/6571d2b2-6519-582f-a6c8-1aab1620b0fe/2968439774/Aletta%20Jacobs%20Doodle.jpg" alt="Google eert Aletta Jacobs met &amp;#039;doodle&amp;#039;" width="624">
		</figure>
	
			<!-- PROJECT_ROOT_DIR/components/alinea/intro.tpl -->
<div class="alinea intro">
		<p>Wie vandaag iets googelt zal het opvallen dat boven het invoervakje niet het vertrouwde logo van Google staat, maar een animatie van Aletta Jacobs. Jacobs, die een belangrijke rol speelde bij de totstandkoming van het vrouwenkiesrecht, werd vandaag precies 163 jaar geleden geboren in Sappemeer.</p>

</div>
	
	<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->

			<div class="katernbanners">
		<p class="legend">Dit katern wordt mede mogelijk gemaakt door:</p>
		<div class="js-carousel bannerscontainer" data-interval="15">
					<section>
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.samenwerkingnoord.nl" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.samenwerkingnoord.nl">
	<img style="border: 0;" rel="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" 
		 src="http://www.gic.nl/uploads/fckconnector/746bd9ab-5f5c-44fb-bdd0-4cbd368a7565" alt="" />
</a>
			</section>
				</div>
	</div>
	
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/katern.tpl -->




	<!-- WEBAPP_ROOT_DIR/components/alinea/view.tpl -->
<div class="clearfix alinea">
		<p>Aletta Jacobs was de eerste Nederlandse vrouw die werd toegelaten tot een universiteit. In 1871 werd ze, na een lange strijd, toegelaten tot de Rijksuniversiteit Groningen. Na haar afstuderen in 1879 werd ze de eerste vrouwelijke arts van ons land. Later legde Jacobs baan als huisarts neer om zich volledig op de strijd voor vrouwenkiesrecht te kunnen richten. Het duurde nog tot 1919 tot ze, samen met haar mede-strijders in de eerste feministische golf, in die opzet slaagde.<br />
<br />
<strong>Google Doodle</strong><br />
Google wijdt vaker op deze manier aandacht aan belangrijke of opzienbarende gebeurtenissen en personen. Zo werden eerder Freddy Mercury en Charlie Chaplin ge&euml;erd met een &lsquo;Google Doodle&rsquo; en past Google zijn logo vaak aan tijdens feestdagen.<br />
<br />
De Google Doodle van Aletta Jacobs is niet alleen in Nederland, maar in nog elf andere landen te zien, waaronder Canada, Australi&euml;, Isra&euml;l en Spanje.</p>

</div>

	<!--PROJECT_ROOT_DIR/modules/news/templates/newsitem/extracontent.tpl-->
<div class="extracontent">
	
	<div class="ligatusRA2AW"></div>
	<script src="//delivery.hyde.ligatus.com/gic.nl/widget.js"></script>

	<div class="fb-comments" data-href="http://www.gic.nl/nieuws/google-eert-aletta-jacobs-met-doodle" data-width="624" data-num-posts="10"></div>
	
	<a href="#" class="aanmeldenluncheditie js-luncheditie-focus">
		Gratis aanmelden voor de Luncheditie!	</a>
	
	<div class="sharethis-wrap">
		 
<!-- WEBAPP_ROOT_DIR/modules/sharethis/templates/basicpage/tray-social-sharethis.tpl -->



<!-- ShareThis; area default -->
<div class="sharethis"><span class="st_email_button"></span><span class="st_facebook_button"></span><span class="st_twitter_button"></span></div>
	</div>
</div>
	
	
</article>
    </div>
    
    <!-- PROJECT_ROOT_DIR/components/basicpage/right.tpl -->

<aside class="span1last subinhoud-rechts cf" id="subinhoud-rechts">

    <div class="js-carousel banners homepage-rechts" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.de-oosterpoort.nl/programma/concert-prins-claus-conservatorium/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.de-oosterpoort.nl%2Fprogramma%2Fconcert-prins-claus-conservatorium%2F" data-label="http://www.de-oosterpoort.nl/programma/concert-prins-claus-conservatorium/">
	    <img rel="http://www.gic.nl/uploads/fckconnector/e5e8e878-93ce-5f93-8720-3f91f538ec49" 
         src="http://www.gic.nl/uploads/fckconnector/e5e8e878-93ce-5f93-8720-3f91f538ec49" alt="http%3A%2F%2Fwww.de-oosterpoort.nl%2Fprogramma%2Fconcert-prins-claus-conservatorium%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.eemsdelta.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.eemsdelta.nl%2F" data-label="http://www.eemsdelta.nl/">
	    <img rel="http://www.gic.nl/uploads/fckconnector/859d0a56-a224-53a3-af15-79fe2c8ce4b0" 
         src="http://www.gic.nl/uploads/fckconnector/859d0a56-a224-53a3-af15-79fe2c8ce4b0" alt="http%3A%2F%2Fwww.eemsdelta.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.cubestee.nl/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.cubestee.nl%2F" data-label="http://www.cubestee.nl/">
	    <img rel="http://www.gic.nl/uploads/fckconnector/912653f8-735c-5b9d-bd00-a09600e2c947" 
         src="http://www.gic.nl/uploads/fckconnector/912653f8-735c-5b9d-bd00-a09600e2c947" alt="http%3A%2F%2Fwww.cubestee.nl%2F" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="https://qbuzz.nl/GD/mijn-reis-betalen/abonnementen/404/?utm_source=gic&amp;utm_medium=display&amp;utm_campaign=40%2F04_abonnement" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner https%3A%2F%2Fqbuzz.nl%2FGD%2Fmijn-reis-betalen%2Fabonnementen%2F404%2F%3Futm_source%3Dgic%26utm_medium%3Ddisplay%26utm_campaign%3D40%252F04_abonnement" data-label="https://qbuzz.nl/GD/mijn-reis-betalen/abonnementen/404/?utm_source=gic&amp;utm_medium=display&amp;utm_campaign=40%2F04_abonnement">
	    <img rel="http://www.gic.nl/uploads/fckconnector/fb5ad965-4453-428f-9f74-875e26399077" 
         src="http://www.gic.nl/uploads/fckconnector/fb5ad965-4453-428f-9f74-875e26399077" alt="https%3A%2F%2Fqbuzz.nl%2FGD%2Fmijn-reis-betalen%2Fabonnementen%2F404%2F%3Futm_source%3Dgic%26utm_medium%3Ddisplay%26utm_campaign%3D40%252F04_abonnement" />
         
	</a>
	</section>
	<section>
		<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/homepage-rechts.tpl -->
	<a href="http://www.leeksterveld.info/wp/" class="banner js-externe-link js-trackevent js-banner" data-observe="click" data-category="Banner" data-action="Click op banner http%3A%2F%2Fwww.leeksterveld.info%2Fwp%2F" data-label="http://www.leeksterveld.info/wp/">
	    <img rel="http://www.gic.nl/uploads/fckconnector/ed62a5bb-528e-5a79-b7fd-626abfd54666" 
         src="http://www.gic.nl/uploads/fckconnector/ed62a5bb-528e-5a79-b7fd-626abfd54666" alt="http%3A%2F%2Fwww.leeksterveld.info%2Fwp%2F" />
         
	</a>
	</section>
	</div>
	
	<div class="luncheditie">
	    		<div class="lunch_top">
			<h3><span>De Luncheditie</span></h3>
			<p>Onze dagelijkse Luncheditie is een nieuwsbrief die uitsluitend het belangrijkste nieuws uit Stad en provincie Groningen brengt.</p>
			<p>Onze Luncheditie verschijnt iedere werkdag.</p>
			<p>Abonneer u nu door hier uw email adres in te vullen:</p>
			
			

									<form method="get" id="nieuwsbrief" action="https://mailingtool.iwink.nl/webapp.php" class="js-externe-link">
				<fieldset class="none">
					<input name="rh" value="signup" type="hidden">
					<input name="l" value="846" type="hidden">
					<input name="s" value="0M73Tv" type="hidden">
					<input name="rs" value="http://www.gic.nl?subscribed=1" type="hidden">
					<input name="rf" value="http://www.gic.nl?subscribed=0" type="hidden">
					<span class="input-wrap">
						<input name="email" type="text" id="js-luncheditie-input" onfocus="if (this.value='uw e-mailadres') this.value='';" value="uw e-mailadres">
					</span>
					<input type="submit" name="submit" value="Aanmelden" class="submit">
				</fieldset>
			</form>
		</div>
		
		<div class="lunch_bottom cf">

			<p>Of volg ons via:</p>
															<a href="https://twitter.com/intent/user?screen_name=gic_nl"><img width="24" height="24" alt="Twitter" src="/img/twitter.png" /></a>
													<a href="http://www.facebook.com/gic.nl"><img width="24" height="24" alt="Facebook" src="/img/facebook.png" /></a>
								<a href="/startpagina/rss"><img width="24" height="24" alt="RSS" src="/img/rss.png" /></a>
					</div>
	</div>

    <a href="http://www.iwink.nl" class="banner js-externe-link iwinkbanner">
        <img src="/img/iwinkbanner.png" alt="http://www.iwink.nl">
    </a>

        	<!-- PROJECT_ROOT_DIR/components/uitlastminute/side.tpl -->
<!-- PROJECT_ROOT_DIR/components/uitlastminute/view.tpl -->
<div class="uitlastminute-wrapper banner">
	<script src="http://uit.groningen.nl/js/lastminute-tip-ad.js" type="text/javascript"></script>
</div>
<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerposition/side.tpl -->
				<!-- PROJECT_ROOT_DIR/components/iframe/view.tpl -->

        	
		
			<!-- PROJECT_ROOT_DIR/modules/gicbanners/templates/bannerimage/view.tpl -->
<a href="http://www.flixbus.nl/?wt_mc=paid.nl.FlixBus.affiliate.1707.101affiliate.text.ad&amp;utm_medium=affiliate&amp;utm_source=nsfb&amp;utm_campaign=1707&amp;pid=1707#Q100C1707" class="js-externe-link js-trackevent banner js-banner" data-observe="click" data-category="Banner" data-action="Click op banner " data-label="http://www.flixbus.nl/?wt_mc=paid.nl.FlixBus.affiliate.1707.101affiliate.text.ad&amp;utm_medium=affiliate&amp;utm_source=nsfb&amp;utm_campaign=1707&amp;pid=1707#Q100C1707">
	<img style="border: 0;" rel="http://www.gic.nl/uploads/fckconnector/df561506-af0e-5b2a-b809-9aafb9b719ef" 
		 src="http://www.gic.nl/uploads/fckconnector/df561506-af0e-5b2a-b809-9aafb9b719ef" alt="" />
</a>
	<!--PROJECT_ROOT_DIR/components/facebooklikebox/side.tpl-->
<!--PROJECT_ROOT_DIR/components/facebooklikebox/view.tpl-->
<div class="fb-like-box-wrapper">	
	<div class="fb-like-box" data-href="https://www.facebook.com/gic.nl" data-width="300" data-height="400" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
</div>
    
        	
    
	<div class="banners js-carousel homepage-rechts-klein" data-interval="15">
	    <!-- PROJECT_ROOT_DIR/components/basicpage/banners.tpl -->
    </div>
</aside></div>
        </div>


        <footer id="footer">

            <div id="footer_middle">
                <div id="inner_footer">
					
        											   								<div id="inner_footer_left">

								<h2>Links en externe websites</h2>
																<ul>
									<!-- PROJECT_ROOT_DIR/components/externelink/listitem.tpl -->
<li><a class="js-externe-link" href="http://www.iwink.nl">iWink</a></li>

								</ul>
															</div>

							<div id="inner_footer_right">
								<h2>Redactie</h2>
								<div id="redactie">
									<p>
										Hans de Preter (hoofdredacteur)<br />
Matthijs van Houten <br />
Jelte Stol<br />
Marieke Bos<br />
SPORT: Theo Sikkema 
									</p>
								</div>

								<div id="address">
									<p>
										Persbureau Tammeling B.V.<br />
Rabenhauptstraat 33<br />
9725 CB Groningen<br />
info@gic.nl<br />
050-3188448<br />

									</p>
								</div>
							</div>
											
		                </div>
            </div>
            <div id="footer_bottom">

                <div id="footer_bottom_grey">
                	<div>
	                	<p class="fleft">
							&copy; 1998 - 2017 Persbureau Tammeling
						</p>

						<p class="fright">
							Realisatie door <a href="http://www.iwink.nl" rel="external" title="iWink: Meer doen met internet">iWink</a>, powered by <a href="http://www.kirra.nl" rel="external">Kirra</a>
						</p>
					</div>
                </div>

                <div id="inner_footer_bottom">
                    <div id="footer_bottom_color1"></div>
                    <div id="footer_bottom_color2"></div>
                    <div id="footer_bottom_color3"></div>
                    <div id="footer_bottom_color4"></div>
                    <div id="footer_bottom_color5"></div>
                    <div id="footer_bottom_color6"></div>
                </div>

            </div>
        </footer>

		<!-- Javascript -->
		
		
		
		<!-- PROJECT_ROOT_DIR/modules/news/templates/newsitem/add-to-bottom.tpl -->

		


		<!-- WEBAPP_ROOT_DIR/components/basicpage/google-analytics.tpl -->
						<!-- Google Analytics tracking code -->
								
			
				<script type="text/javascript">//<![CDATA[

				jQuery.each(["","3","32","142194"], function(key, value){
					if( !value ) {
						return;
					}

					// Set active menu item
					jQuery('#hoofdmenu').find('a[data-staticid="' + value + '"]').addClass('active');
				});
			
//]]></script>

<script type="text/javascript" src="/js/v1450095954/jquery.acties.js"></script>

<script type="text/javascript" src="/js/v1482310403/acties.js"></script>

<script type="text/javascript" src="/js/v1450095954/trackevents.js"></script>

<script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>

<script type="text/javascript">//<![CDATA[

				var pageTracker = _gat._getTracker("UA-2713189-3");
				pageTracker._initData();
				pageTracker._trackPageview();
			
//]]></script>

<script type="text/javascript">//<![CDATA[
var switchTo5x=true;
//]]></script>

<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">//<![CDATA[
stLight.options({"publisher":"64ec1028-9f30-4493-9895-057a3a085750"});
//]]></script>
	
		

	<!-- WEBAPP_ROOT_DIR/modules/analyticsbase/templates/module/tracking.tpl -->
	
		
	<script type="text/javascript">//<![CDATA[

		var _kaq = _kaq || [];
		_kaq.push(['_setAccount', "NNld-0MSE8sCX-01"]);
		_kaq.push(['_trackPageview']);
		(function() {
			var ka = document.createElement('script'); ka.type = 'text/javascript'; ka.async = true;
			ka.src = '//analytics.services.kirra.nl/ka.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ka, s);
		})();
	
//]]></script>
</body>
</html>
